Störungsmeldungen Internet, TV & Telefon Kabel

1 Rufnummer aktiv, davon keine registriert FRITZ!Box 6490 Cable
Highlighted
Daten-Fan

Guten Tag,
Ich habe folgendes Problem: Vor kurzem habe ich eine FRITZ! Box 6490 Cable gekauft von Amazon, neu. Es ist soweit alles eingerichtet bis auf die Telefonie. Ich habe in den letzten paar Wochen unzählige Male mit den Kabelmitarbeitern gesprochen. Einige waren äußerst unfreundlich und bei anderen war ich scheinbar an der falschen Stelle, obwohl ich die Nummer des Technischen Kundenservice angerufen habe „08005266625“ und Kabel und Telefonstörung sagte. Aufjedenfall konnte ich in der Fritz Box als Fehlermeldung „403“ feststellen. Daraufhin habe ich wieder mit einem Mitarbeiter gesprochen, der mir dann sagte, dass sei wohl ein größeres Problem und er wollte sich wieder Melden. Da kam aber nichts mehr. Scheinbar wollte er die Nummer Freischalten so wie die Leute es vom AVM sagen, die haben mir dann eine weitere Anleitung zur richtigen Installation Fritz Box zugeschickt. Heute habe ich wieder mit einem gesprochen der meinte, dass die Nummern im Vodafone Account bei den SIP- Daten „+494952/...“ anzeigt (Wir haben zwei Rufnummern und ich wollte erstmal eine Registrieren). Unsere eigentliche Vorwahl ist aber nur „+4952/...“ in der Fritz Box wird die auch richtig angezeigt und es steht außerdem dort „1 Rufnummer aktiv, davon keine registriert“ + ein Graues Feld das eigentlich Grün leuchten soll. Ich würde ja alles wieder zurückbauen auf die Vodafonebox, aber dann haben wir wieder ständig Internetabbrüche und wir bekommen nicht unsere Maximale Leistung. Nebenbei gibt es scheinbar immer technische Probleme bei Vodafone, wenn man dort anruft, deshalb würde ich gerne erstmal hier Lösungen hören + zusätzlich ähnliche Berichte, da mir das so langsam auf die Nerven geht(Vor allem die Zuweisung der KI in die falschen Abteilungen).

Mehr anzeigen
3 Antworten 3
SuperUser

Schaue mal ob in der Fritz Box unter dem Menüpunkt "Internet" -"Zugangsdaten" in der Registerkarte "IPv6" die Option "Native IPv4-Anbindung verwenden" aktiviert ist.

Oben Rechts die drei Punkte anklicken "Erweiterte Ansicht aktivieren"

Internet anklicken - Zugangsdaten - IPv6 - Haken setzen IPv6 Unterstüzung aktiv - Haken setzen Native IPv4-Anbindung verwenden und Übernehmen.

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
Datenguru

Ich habe mal ein wenig in der Community gesucht. Das Problem kommt nicht oft vor aber es kommt vor.

 

Zwei Wege führten zur Lösung:

 

1. Weg: Die Box auf Werkseinstellungen setzen und vollkommen neu anmelden. Dann die SIP- Daten aus dem Kundenportal eintragen.

 

2.Weg: Das SIP-Passwort zurücksetzen 

IT ist mein Hobby - Nichts ist mir fremd.
Mehr anzeigen
Giga-Genie

Kleine Ergänzung zu den Vorrednern...

 

sollte das dann immer noch nicht funktionieren kann es am SIP-Passwort selber liegen. Manchmal gibt es Probleme wenn Sonderzeichen in dem Passwort verwendet werden. Wenn es also mit den Tip's immer noch nicht funktioniert generiere dir im Kundenportal, wie @zillekind es vorgeschlagen hat, ein neues SIP-Kennwort aber OHNE Sonderzeichen, warte dann mit der Neueinrichtung der Rufnummern ca. 10 Minuten bis das auf alle Server synchronisiert wurde.

 

Gruß

Dieter


Grüße an das Community-Universum
Ein Klick auf "Gefällt mir" tut nicht weh
MCT | MCSA | MCSE | MCITP | MCP | MCTS
Mehr anzeigen