abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

BEHOBEN Blumberg, Bräunlingen, Titisee-Neustadt: Ausfall Internet und Telefonie über Mobilfunk und DSL

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Störungen auf Transponder E27 - 522 Mhz (Sky Cinema Premieren) im Raum Augsburg
WolfgangN
App-Professor
App-Professor

Hallo,

hat sonst noch jemand Probleme mit dem Sky Premieren HD Transponder. Bildfehler beim Live TV schauen oder Aufnahmen mit Sky Q Receiver brechen mit z.Bsp "Teilweise aufgenommen (56m) , Kein Empfang [11220]" ab.

 

 

  • In welchem Bundesland wohnst Du? 86161
  • Welchen Receiver / CI+ Modul nutzt Du? Sky Q Receiver
  • Welche Einschränkung liegt vor? Bildstörungen und fehlerhafte Aufnahmen auf Sky Premieren HD und anderen Sendern auf Transpoder E27 - 522 MHz (alle anderen Transponder funktionieren einwandfrei)
  • Welche Sender sind betroffen? Geht es um SD oder HDSky Cinema Premieren HD, Sky Showcase HD
  • Wie sehen die Signalwerte aus? Signalstärke 57, Signalqualität 90
  • Wenn vorhanden: Besteht der Fehler bei mehreren Antennendosen? ja und die Dosen sind an unterschiedlichen Strängen am Hausverstärker im Keller
  • Anschlüsse und Kabel in der Wohnung wurden überprüft

 

 

Gruß

Wolfgang

78 Antworten 78

@Steve1860  schrieb:

Bei mir besteht der Fehler mit den gekürzten Aufnahmen auch noch, Ihr seid ja beide im ca. 10 km Umkreis von mir.

Gestern Abend gab es auch beim Fußball schauen mal paar Minuten Totalausfall.

Ich muss mir jetzt die Filme unter Filme anschauen, da steigt er auch teilweise aus, der Bildschirm des TV Programms ist dann schwarz, das Netzwerk gekappt. Wenn das TV Bild dann wieder sichtbar ist, kann ich das Netzwerk zurücksetzen und den Film aus dem Archiv weiterschauen.

Übel, wird gerade schlimmer und nicht besser.

Sky Ende März gekündigt, verlängert wird nur, wenn alles wieder wie vor November funktioniert.


Du meinst mit "unter Filme", dass du dann on demand schaust (streamst)?

Kommst du auch nicht mehr in das Home Menü, wenn dein Bildschirm schwarz wird?

Ich weiß jetzt nicht, wie sich der Sky Q verhält, wenn das lokale Netzwerk oder der Stream abbricht, aber ich würde erwarten, dass man zumindest das Menu noch hat. Ansonsten hast du vielleicht doch einen defekten Sky Q.

 

Eventuell ist es aber dann auch was größeres bei dir oder eine Mischung aus beidem. Ich habe ja Anfang Januar als Kommentar zu deinen Fritzbox Modem Werten gemeint, dass die Fehler dort für mich nach was größerem aussehen.

Wenn dein lokales Netzwerk bzw. Wlan in Ordnung ist, denk ich, könnte es auch eine generelle Störung bei deinem Kabel/Internet-Anschluss sein.


@WolfgangN  schrieb:

Eventuell ist es aber dann auch was größeres bei dir oder eine Mischung aus beidem. Ich habe ja Anfang Januar als Kommentar zu deinen Fritzbox Modem Werten gemeint, dass die Fehler dort für mich nach was größerem aussehen.

Wenn dein lokales Netzwerk bzw. Wlan in Ordnung ist, denk ich, könnte es auch eine generelle Störung bei deinem Kabel/Internet-Anschluss sein.


Ja, Zustimmung.

Pauschaler Gedanke was TV Empfang angeht, den Sky Q mal ohne Internet-Verbindung testen.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.57

Mein noch offenes Ticket wurde nun gesetern geschlossen.

 

Störungsticket.png

Da die Störung aber unverändert besteht, hab ich gerade bei Solutions 30, Vodafones Servicepartner, die meinen Fall bearbeitet haben, nachgefragt.

Dort wurde mir mitgeteilt, dass man den Fehler nun auf Netzebene 2 vermutet und den Fall an Vodafone weitergegeben hat. Daher wurde mein Ticket geschlossen.

Damit ist nun auch bestätigt, dass dieser spezielle Fehler den Großraum Augsburg betrifft.

Soviel zum Thema Transparenz, dass man als Kunde selber hinterherrennen darf, was eigentlich los ist. Auf der Störungskarte ist auch nach wie vor noch nichts zu sehen.

Nachdem sich hier seit einer Woche nichts getan hatte und ich auch keinerlei "offizielle" Informationen bekommen hatte, wie es weitergeht, hab ich wiedermal versucht rauszufinden wie es weitergeht.

 

Der sehr unschöne Anruf von gestern war ja leider nicht sehr hilfreich.

 

Heute morgen gab es erneut einen Rückruf, diesmal ging der Hotline Mitarbeiter zwar auf einige Sachen ein. Er erzählte mir aber, dass der Fehler auf Netzebene 2 schon am 5.2 behoben wurde und er sich nicht erklären kann, warum ich nicht informiert wurde. Man hätte auch auf Netzebene 3 einen Fehler gefunden, der auch behoben wurde. Wenn ich das Problem also noch hätte, müsste man mir erneut einen Techniker schicken.

Auf meine Zweifel, dass da was behoben wurde und dem Hinweis das der Fehler bei mir seit Wochen unverändert protokolliert wird, wurde dann einfach aufgelegt.

Kurz drauf kam die bekannte SMS mit dem Online-Entstörung Termin zwischen 14 und 15 Uhr.

 

Um 14:45 hat es dann kurz geklingelt, wurde aber gleich wieder aufgelegt. Vermutlich hat jemand doch noch genauer hingeschaut und gemerkt, dass da was nicht passt.

 

Um 16:30 kam dann nochmal ein Anruf, diesmal von der schon bekannten kompetenten Mitarbeiterin, mit der ich am Anfang die Langzeitmessung ausgemacht habe. Diese erklärte mir, dass der Fehler auf NE2 zwar von Solutions 30 gemeldet wurde, aber ohne Details, so dass eben bedauerlicherweise keine weitere Bearbeitung eingeleitet wurde.

 

Man hält nun Rücksprache mit dem Servicepartner und dann hoffen wir mal, dass die Störung gesucht und schnell gefunden wird. Die Info dazu müsste dann auch auf der Störungskarte auftauchen.

Übel, nach 3 Monaten immer noch keine Lösung...

Hi heute kommt nochmal ein Techniker für drinnen und drausen.

Was das heist schaum mer mal.

 


@juefriedel  schrieb:

Hi heute kommt nochmal ein Techniker für drinnen und drausen.

Was das heist schaum mer mal.

 


Schon seltsam wie unkoordiniert das alles bei Vodafone läuft.

Weißt du wer bei dir der Servicepartner ist, der die Techniker koordiniert? Ist das auch Solutions 30 in Nürnberg?

 

Kannst ihn ja darauf hinweisen, dass Solutions 30 einen Netzebene 2 Fehler bestätigt hat. Ich hab nur die Befürchtung, dass hier die Kommunikation zwischen Solutions 30 und Vodafone immer noch nicht richtig stattgefunden hat, damit Vodafone endlich selber mit der Entstörung anfängt.

 

Ich werde am Montag nochmal bei Solutions 30/Vodafone nachhaken, wenn sich bis dahin nichts getan hat.

Kann ich nicht sagen der Anruf zur Terminvereinbarung kam aus München

So war der gleiche Monteuer da . Hat diesmal nichts festgestell.

Wenn er nichts festgestellt hat kann er auch nichts weiterleiten.

ist jetzt ein bissl frustrierend.

Er miente es liegt  vielleicht am receiver das er zu schnell abbricht.

 

 


@juefriedel  schrieb:

So war der gleiche Monteuer da . Hat diesmal nichts festgestell.

Wenn er nichts festgestellt hat kann er auch nichts weiterleiten.

ist jetzt ein bissl frustrierend.

Er miente es liegt  vielleicht am receiver das er zu schnell abbricht.

 

 


Das es auch am Receiver liegt hat er nicht unrecht, aber generell liegt halt eine Störung im Signal vor.

 

Was hat er gemessen? Wieder nur 1-2 Minuten am Anschluss?

 

Dann wird er auch nie was finden. Um diesen Fehler zu finden muss eine Langzeitmessung über mehrere Stunden gemacht werden. Bei mir war es ja "Glück" das bei der Langzeitmessung die "nur" eine Stunde aufgezeichnet hat, der Fehler in dieser Stunde auftrat.