abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

RTL und SAT1 (SD) seit Senderumstellung mit Ton- und Bildstörungen
Jürgen_M
Smart-Analyzer
Smart-Analyzer

Seit der Senderumstellung sind RTL und SAT1 (SD) nur noch mit Ton- und Bildstörungen (Tonsaussetzer und Bild mit Verschiebungen und Klötzchen-Grafik) empfangbar.
Mehrere Sendersuchläufe brachten keine Besserung.
In diesem Fernseher steckt kein CI+ Modul mit Smartcard.
Alle anderen SD-Sender sind störungsfrei empfangbar.
Auf einen weiteren Gerät mit CI+ Modul und Smartcard gibt es keine Probleme, auch nicht bei RTL-SD und SAT1-SD.

1 Akzeptierte Lösung

Akzeptierte Lösungen

Hallo Peter,
ich konnte es mir ehrlich gesagt nicht vorstellen, aber es war tatsächlich das Antennenkabel.
Ich habe in meinem ersten Berufsleben mal Elektroniker gelernt, aber das ein Antennenkabel nur Probleme mit einem bestimmten Frequenzbereich hat, konnte ich mir wie gesagt nicht vorstellen.
Trotz des holprigen Starts (entschuldige nochmal), Danke für deine Unterstützung !!!!
VG Jürgen

Lösung in ursprünglichem Beitrag anzeigen

8 Antworten 8
Sigi-DD
SuperUser
SuperUser

Hallo Jürgen_M,

dann ist auf der Frequenz auf der die beiden Sender bei Dir in SD anliegen vermutlich an der einen Dose ein zu niedriger Signalpegel vorhanden. Die TV Geräte haben auf den Seiten mit den Einstellungen oft auch Seiten für den Service auf denen Status Informationen angezeigt werden. Dort sind oft auch Seiten, auf denen der Signal Pegel auf dem aktuellen Kanal angezeigt wird. Mache am besten mal Bilder von beiden TV Geräten, wenn sie auf RTL SD eingestellt sind.

Viele Grüße Siegmar

Peter165
SuperUser
SuperUser

@Jürgen_M: Ich antworte dir mal auf deinen Beitrag, da das bisher noch keiner gemacht hat.

 

Ich war erstaunt, heute früh 2 Benachrichtigungen mit dem selben Inhalt zu erhalte, aber in unterschiedliche Beiträgen, dann noch festgestellt du hast noch einen eigenen Beitrag eröffnet hast.

Nicht optimal.

Da ich dir gerne helfen würde soweit ich kann, ups, aber in welchem Beitrag da antworten?

 

Du hattest in einem anderen Beitrag (keine Angst, das nehm ich dir nicht übel) geschrieben das das komisch ist.

Aber ich find das nicht komisch, sondern eher merkwürdig. 

Wo du wohnst weiß ich nicht, welches Gerät du nutzt weiß ich auch, auch nicht um welche Frequenz es sich handelt, kann da also nur vermuten.

Vermutlich um 130 Mhz wohin die beiden Sender neu verschoben worden sind.
Du schreibst ein anderer TV hat da keine Probleme, schön, aber das macht eine Problemlösung nicht einfacher.

Mit dem CI+Modul hat das nichts zu tun, anderer TV Hersteller als der TV der Sorgen macht?

Da du an dem anderen TV da keine Probleme hast gehe ich davon aus, Signalstärke, Signalqualität passt.

 

Nur kommen da die genutzten Geräte unterschiedlich mit der Änderung der Frequenz klar, bei dem einen funktionierts, beim einem anderen Gerät nicht.

Ne generelle Lösung gibt es nicht, ein anderes Antennenkabel zu versuchen oder den Werkszustand des Gerätes wieder herzustellen scheinen da aktuell die Möglichkeiten zu sein um das Problem in den griff zu bekommen.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26

Moin Peter,
Mit den Antworten in den bestehen Beiträgen wollte ich nur mitteilen, das dass gleiche Problem scheinbar öfters auftritt.
Ich hatte das mit dem "komisch" in einen anderen Chat geschrieben, weil mein Chat von dir geschlossen wurde.
So hatte ich es zumindest verstanden und ich konnte auch keine "Antwort" mehr schreiben, alle Buttons waren ausgegraut.
Zu den Geräten, es sind beides Samsung.
Das mit der Werkseinstellung werde ich mal ausprobieren.
Kabel halte ich erstmal für unwahrscheinlicher, da wie ich in anderen Chats gelesen habe, auch andere Sender auf 130MHz liegen.
Probleme gibt es aber nur mit RTL und SAT1.

Ich melde mich, wenn ich das getestet habe.


@Jürgen_M  schrieb:

Ich hatte das mit dem "komisch" in einen anderen Chat geschrieben, weil mein Chat von dir geschlossen wurde.

Das hier ist kein Chat, sondern ein Forum.

Dein Post in dem von mir geschlossenen Beitrag ist einer von vielen in diesem Beitrag, Jener Beitrag ist schon über ein Jahr alt, sowas muß man nicht mehr hochholen.


@Jürgen_M  schrieb:

Zu den Geräten, es sind beides Samsung.

Das mit der Werkseinstellung werde ich mal ausprobieren.

Samsung TV, da staune ich ein bißchen.

Samsung TV löschen beim Sendersuchlauf auch die Favoritenlisten, auch muß die dann jedes mal neu erstellen.

Sollten die Favoritenlisten mit ChanSort erstellt werden, dann bitte keine alten Vorlagen laden sondern das komplett neu machen.

Keine Ahnung welche Samsung du hast, das drücken der Info-Taste auf der Fernbedienung für mehr als 10 Sekunden zeigt dir die Empfangswerte an. Kannst ja mal ein Foto davon posten.


@Jürgen_M  schrieb:

Probleme gibt es aber nur mit RTL und SAT1.


Eben, warum nur bei den beiden Sendern?

Es wurden ja viele Sender auf andere Frequenzen verschoben, ich hab nicht wirklich ne Erklärung dafür.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26

Hallo,
ich habe das Gerät auf Werkseinstellungen zurückgesetzt und die Grundeinstellung inkl. Sendersuchlauf durchlaufen.
Leider hat das nichts gebracht. Nach wie vor sind RLT, SAT1 und WDR (alle in SD) nicht vernünftig empfangbar.
Die Signalstärke liegt meist bei 100%, ab und zu geht sie mal kurz auf 90% zurück.
Da alle anderen Sender funktionieren, kann ich nicht recht nachvollziehen was hier schief läuft. Ich kann mir nicht vorstellen das mein Gerät, welches nach wie vor einwandfrei funktioniert, ein Problem mit der genannten Frequenz haben soll.
Selbst wenn es so wäre ist ein neues TV ja wohl auch keine Alternative.




@Jürgen_M  schrieb:

Leider hat das nichts gebracht. Nach wie vor sind RLT, SAT1 und WDR (alle in SD) nicht vernünftig empfangbar.


Hm, Samsung TV, ist jetzt auch nur theoretisch, so sehr scheinen die von dem Problem eigentlich nicht betroffen zu sein.

Eben weil die beim Sendersuchlauf auch die Favoritenliste mit löschen (macht Spass da dann jedes mal neu einzurichten).


@Jürgen_M  schrieb:

Die Signalstärke liegt meist bei 100%, ab und zu geht sie mal kurz auf 90% zurück.


Das ist merkwürdig.

Die Werte für die Signalqualität, die Bitfehlerrate? Ändern die sich mit der schwankenden Signalstärke?

Ist das nur bei 130 Mhz so? Oder schwankt die Signalstärke auch auf anderen Frequenzen?


@Jürgen_M  schrieb:

kann ich nicht recht nachvollziehen was hier schief läuft. Ich kann mir nicht vorstellen das mein Gerät, welches nach wie vor einwandfrei funktioniert, ein Problem mit der genannten Frequenz haben soll.


Ja, aber irgendeine Ursache muß das ja bei dir haben?

Ob das dir möglich ist weiß ich nicht, aber einen Receiver der unabhängig von TV die TV Signal empfängt, ich mein einen Versuch ist das Wert?

Oder tatsächlich mal ein anderes Antennenkabel.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26

Hallo Peter,
ich konnte es mir ehrlich gesagt nicht vorstellen, aber es war tatsächlich das Antennenkabel.
Ich habe in meinem ersten Berufsleben mal Elektroniker gelernt, aber das ein Antennenkabel nur Probleme mit einem bestimmten Frequenzbereich hat, konnte ich mir wie gesagt nicht vorstellen.
Trotz des holprigen Starts (entschuldige nochmal), Danke für deine Unterstützung !!!!
VG Jürgen


@Jürgen_M  schrieb:

aber das ein Antennenkabel nur Probleme mit einem bestimmten Frequenzbereich hat, konnte ich mir wie gesagt nicht vorstellen.


Antennenkabel sind ne Wissenschaft für sich alleine, meine ich.

Du kannst in so ein Kabel nicht reinsehen, Kabelbruch, kalte Lötstelle (je nach Antennenkabel), dazu kommen 2 Anschlüsse, da dürfte es etliche Möglichkeiten geben.

Schön das du das trotzdem versucht hast und damit sogar Erfolg hattest.

 

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26