abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

(WXx541) 35116 Hatzfeld wirklich schlechter Empfang
kvj003
Daten-Fan
Daten-Fan

Seit letztem Montag, den 26.02. ist der Empfang wirklich schlecht, seit mehr als einer Woche funktioniert er nicht mehr oder manchmal bekomme ich nur noch Edge. Kann mir bitte jemand sagen, wo das Problem liegt? Gibt es irgendwelche Wartungsarbeiten in diesem Gebiet. Wie werde ich als Kunde für diese Unannehmlichkeiten entschädigt?

 

Danke im Voraus!

 

Betreff um Station ergänzt (akoch)

1 Akzeptierte Lösung

Akzeptierte Lösungen
akoch
SuperUser
SuperUser

@kvj003 

Vor Ort gibt es an der Station Umbauarbeiten.

Freue dich danach auf noch besseres Netz.

Leider kann ich dir keine Endzeiten nennen weil das nicht korrekt angemeldet wurde. 

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!

Lösung in ursprünglichem Beitrag anzeigen

4 Antworten 4
akoch
SuperUser
SuperUser

@kvj003 

Vor Ort gibt es an der Station Umbauarbeiten.

Freue dich danach auf noch besseres Netz.

Leider kann ich dir keine Endzeiten nennen weil das nicht korrekt angemeldet wurde. 

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
kvj003
Daten-Fan
Daten-Fan

Vielen Dank für Ihre Antwort. Ich hatte gehofft, dass dies der Fall sein würde.

akoch
SuperUser
SuperUser

@kvj003 

Ich habe den Thread mal wieder entlöst.

Es ist besser wenn du als gelöst markierst wenn es wieder läuft.

Falls es jedoch länger dauert, gerne noch mal melden, dann schaue ich noch mal rein. 

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
akoch
SuperUser
SuperUser

Da gelöst > wieder zu.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!