abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

(WXx2U5) 44287 Dortmund Extrem schlechtes Netz (4G aber minimale Bitraten, wenn überhaupt)
MircoSt
Smart-Analyzer
Smart-Analyzer

Hallo Vodafone-Team,

schon seit Langem (>1 Jahr) habe ich bei mir in der Wohnung und auch vor dem Haus im Freien einen ganz miesen Empfang. Handy steht auf 4G, die Datenraten sind aber indiskutabel schlecht. Genutzt habe ich zum Test den Vodafone Speetest (siehe angehängter Screenshot). Ergebnisse sind im Download: 0-16MBit), im Uplaod: 0-1 MBit, Ping: nicht messbar bis 8500ms. Die meisten Speedtests sind gar nicht erst angelaufen und nach ca. 20 Sekunden war "starten" wieder aktiv. Zum Vergleich die Daten zum Ortskern Aplerbeck: Download >40 MBit, Upload: >10 MBit, Ping <30ms.

Bei mir zuhause fällt leider immer mal wieder das Kabelnetz aus und da ich im Homeoffice arbeite, bin ich dann auf Tethering über Mobilfunk angewiesen. Erfahungswerte hier: nahezu unmöglich. Keine Verbindung herstellbar, sonst ständige Disconnets, Timeouts, mickrigste Datenübertragungen, wenn sie zustande kommen, ewige Ladezeiten, so ist der Mobilfunk als Backup nicht praktikabel. Und da die Datentransfers so grausam sind, würde auch ein Gigacube keine Lösung sein.

Ich würde mich hier nicht melden, wenn wenigstens ein paar MBit stabil im Up- und Downstream verfügbar wären, aber so kann man es eigentlich fast "Funkloch" nennen, ist also kein Meckern auf hohem Niveau. Andere Geräte sind natürlich auch getestet worden (diverse Handys und ein Tablet), Ergebnisse inhouse und an der Straße gleich schwach. Laut Netzabdeckungskarte sieht es hier sehr gut aus (siehe angehängter Screenshot), die BTS ist auch nur ca. 200m entfernt und nur wegen einer Kurve nicht direkt sichtbar. Habe das alles immer auf andere Ursachen geschoben (einmal sagt Vodafone, dass die BTS wegen Vandalismus außer Betrieb sei, sonst habe ich mir gesagt, dass es vielleicht ein Umbau auf 5G ist oder sonstwas. Aber jetzt benötige ich die Connectivity und melde mich hier deshalb. Also entweder hier herrscht eine kaum erklärbare grundsätzliche Unterversorgung oder eine Störung, die schon seit Jahren besteht und wegen der sich zu wenige Leute gemeldet haben - beides blöd.

Bitte unbedingt mal prüfen und entsprechende Änderungen vornehmen, das ist hier wirklich kein kleines Dörfchen und als Backuplösung ist das hier nicht nutzbar. Danke.

 

Ort: Dortmund-Aplerbeck (PLZ: 44287), Marsbruchstr., zwischen den Straßen "Feldchenstr." und "Im Hundeswinkel" - genaue Hausnummer soll ja hier nicht gepostet werden, wenn ich das richtig verstanden habe.

 

Bitte kontrolliert einmal was genau da der Fehler ist. Ich bitte um Rückmeldung.. Kundennummer: 

***. Dort sollten alle Daten vorliegen.
 
Dank im Voraus
 
EDIT: KDNR entfernt
Betreff um Station ergänztv (akoch)
7 Antworten 7
Ink1
Ex-Moderator:in
Ex-Moderator:in

Hi MircoSt,

 

herzlich Willkommen im Forum!

 

Hab mir die Adresse mal angeschaut und sehe Deine Daten, zuletzt warst Du auch mal öfters auf 2G unterwegs, ansonsten meist mit einer LTE2100ér Zelle, die soweit ok ist.

Datenraten bei der 2100`er im Durchschnitt je nach Last 3-16 Mbit/s möglich.

Zuletzt gab es einige Ausfälle und Arbeiten am 07.09./08.09. und 09.09..

Hast Du denn aktuell noch immer Abbrüche oder Datenraten unter 3Mbit/s?

Wenn ja teil mir mal bitte 2-3 aktuelle Bsp. mit Uhrzeit mit, damit wir dies genauer untersuchen können.

 

 

Viele Grüße

Inken

Bewertet hilfreiche Beiträge mit Likes und Sternen!
MircoSt
Smart-Analyzer
Smart-Analyzer

Um dir schon was zu geben, hier ein paar Tests (kann gerne auch zu anderen Tageszeiten prüfen, wollte dir nur erstmal schonmal was rüberreichen):


Datum   Uhrzeit   Down   Up   Ping

14.09.22 15:52   6 MBit   0 (N/A) 168ms
14.09.22 16:01   3,9 MBit   0,7 MBit   93ms
14.09.22 16:26   14,2 MBit   0 (N/A)   466ms
14.09.22 16:36   22 MBit   0 (N/A)   599ms

 

Uploadwerte hervorgehoben


Erstmal zum 2G. Ist mir im Display nie begegnet, aber dass nicht immer 4G verfügbar ist (geschweigedenn 5G, wie die Netzabdeckungskarte suggeriert - ist hier ein Upgrade in Planung?), hatte ich ja schon geschrieben.
Mit deinen 3-16 MBit meinst du hoffentlich Upstream. Im Down kam es in Einzelfällen tatsächlich zu solchen Werten bei mir, aber im Upstream kommt oft überhaupt nichts oder sonst irgendwas unter 1MBit un instabil, so dass Verbindungen immer wieder abgebrochen werden.

Sibo01
Ex-Moderator:in
Ex-Moderator:in

Hallo MircoSt,

 

vielen Dank für die Beispiele.

 

Aktuell ist für die nächsten 3 Monate kein Ausbau in Planung.

 

Schwankt die Verbindung oder ist die Verbindung permanent nicht in Ordnung?

 

Viele Grüße

Sibo01

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Na hoffentlich haben die das bei euch auf dem Schirm. Wenn erstmal alles mit 5G eingetragen ist, hat das vielleicht keiner mehr im Kopf, dass das nur eine Marketingsache ist und die Infrastruktur das de facto gar nicht leisten kann^^

 

Aber nochmal die Situation in Kürze:

Datenverbindung oft möglich mit niedrigstmöglichen Raten (Handy zeigt 4G an, Verbindungsstärkeanzeige 0 oder 1 Segment, NIE mehr). Downstream bis zu 20 MBit,. meist nicht mehr als 3-6 MBit, aber Upstream ist oft Null oder so niedrig (weit unter 1Mbit und vor allem auch dann noch stark schwankend), so dass Websites mit Timeouts reagieren oder gerade laufende Übertragungen abbrechen.

Also Millimeter vor "Funkloch", wenn man so will.

Ca. 500m weiter nach Süden (Ortskern Aplerbeck) sind 40/20 mit geringem Ping der Standard, nur hier ist der Wurm drin und geht quasi nichts. Weiß nicht, ob es die selbe BTS ist, aber das ist ein Unterschied wie Tag und Nacht. Hätte mich wie schon geschrieben nicht hier gemeldet, wenn wenigstens stabile, ich sag mal 2-3 Mbit im Upstream bei dauerhaft verfügbarem Downstream möglich wären, aber selbst Down ist schonmal bei 1 MBit oder weniger Schluss und gelegentlich ist diese auch gar nicht verfügbar. Da ich im Homeoffice arbeite und das Vodafone- (vormals Unitiymedia-) Kabelnetz immer mal wieder nicht verfügbar ist (zuletzt vor ein paar Tagen durch eine "Außenstörung", benötige ich das Mobilnetz als Backuplösung. Hatte aus lauter Verzweiflung auch schon über einen Gigacube nachgedacht, aber der wird genau so wenig laufen, ist ja auch eine 4G-Verbindung.

Mal ganz abgesehen davon, dass ein Mobilfunknetz mit 5G in einem laut Versorgungskarte top ausgebauten Ort (siehe Screenshot in meinem ersten Post) zumindest eine stabile Grundversorgung bieten sollte - erwarte gar keine 5G-Maximalwerte.

 

Danke fürs Kümmern

Sibo01
Ex-Moderator:in
Ex-Moderator:in

Hallo MircoSt,

 

ja da hast Du recht. Mit dem Gigacube wird die Verbindung nicht anders sein.

Um dies genauer zu prüfen bitte ich Dich über die bekannten Kontaktkanäle mit uns in Verbindung zu treten. Nur so kommen wir an Deine persönlichen Daten ran und können eine technische Reklamation in dem Fall erstellen.

 

Viele Grüße

Sibo01

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo und danke nochmal an slle, die sich eingebracht und Hilfestellung geleistet haben. Hier ein krasses Update:

Auf eure Empfehlung rief ich die Hotline (Keyword: Netzabdeckung) an:

 

1. Anruf: Ein Herr, der sich meine PLZ angesehen hat und sofort sage "da liegt gerade auch eine Störung vor". Ich sagte ihm mehrfach, dass ich deswegen nicht anrufe sondern wegen einer grundsätzlichen massiven Unterversorgung. ER: "Ich sagte doch, dass da gerade eine Störung vorliegt, die müsste bis <Anruftag +2> behoben sein sollte". ICH: "Nein, die hat damit nichts zu tun - seit wann existiert denn die Störung, seit 2 oder mehr Jahren?" ER: nein, seit gestern". Es schien, er sei froh, dass er mich damit (erstmal) los wäre". Ich tat ihm den Gefallen und rief einige Tage später wieder an.

 

2. Anruf: Ein kaum verständlicher Herr. Trotz betont deutlicher und langsamer Aussprache meinerseits kam bei jedem Satz "Wie meinen Sie?" und Ähnliches. Bei solch einem Thema leider kein geeigneter Kommunikationspartner.

 

3. Anruf: Eine hochmotivierte Dame, die sich die Kurzfassung von mir anhörte (erst war ich erfreut darüber), dann sagte Sie "da muss ich mal mit ein paar Kollegen und meinem Chef sprechen, ich/wir rufe/n Sie innerhalb der nächsten Stunde zurück". Auch ein Tag später war noch kein Rückruf eingegangen.

 

4. Anruf: Wieder ein Herr, der sich die Kurzform (will ja keinen Hotliner überforder, war selber lange Zeit einer) anhörte und dann sagte "Ja, stimmt, bei Ihnen ist wirklich nichts zu machen, da geht ja gar nichts". Ob denn irgendwas vorgemerkt sei, wann ein Zubau oder Upgrade bestehender Anlage in meinem Bereich vorgesehen sind, fragte ich. "Nein, da ist nichts vermerkt, dass sich da in nächster Zeit was an der Versorgung ändern würde". Sagte dann, ob man mich denn auf eine Liste der Nichtversorgten aufnehmen könnte, damit sich irgendwann mal doch was ändert. Erwarte ja keine Lösung innerhalb eines Monats, aber in den nächsten 1-2 Jahren wäre es schon gut und die umliegenden 4G-BTS müssten ja eh bald mal auf 5G-Fähigkeit umgestellt werden. Laut Netzabdeckungskarte wäre hier bereits jetzt alles mit 5G und 100+ MBit versorgt. "Nein, da kann ich leider nichts für Sie tun. Am liebesten würde ich jetzt einfach auflegen, dann wäre ich das Problem los", sagte er. Ein wenig habe ich es noch versucht, dann hatte er seine Ruhe und ich verabschiedete mich.

Also alles sehr enttäuschend. Arbeite nicht für den Anbieter aber eine Möglichkeit der Meldung gibt es sicher, auch wenn die Vesorgung erst Ewigkeiten später erfolgen kann. Gerade neue BTS benötigen ja erstmal Standorte, Genehmigungen, Aufbau,... Hätte mir irgendwer gesagt "habe das weitergegeben, erwarten Sie aber in den nächsten 6-12 Monaten noch keine Lösung" wäre ich erstmal zufrieden gewesen.

 

Und jetzt der Hammer: Gerade starte ich wieder vor der Haustür den Vodafone-Spedtest und bekam ~220 MBit down und um die 60 MBit up bei 16er Ping. Dachte, ich hätte WLAN noch im Handy an aber war Mobilfunk. Ein genauerer Blick offenbarte das "5G"-Kennzeichnung im der Systemleiste oben und 2 von 5 Balken Signalstärke. Ein paar spätere Tests ergaben dann geringere Werte aber weiter mit "5G"-Kennung und Welten höherer Übertragungsrate als notwendig. Geringstes Ergebnis bisher ~90/~15 MBit.

Vielleicht ist es ein Zufall oder jemand hat (aus Versehen oder absichtlich) irgendwas an den Einstellungen der hiesigen BTS geändert oder aber eine neue Zelle ist in Betrieb genommen worden. Vielleicht läuft auch "nur" ein Testbetrieb und nachher oder morgen ist erstmal wieder alles beim Alten, denn offiziell wusste ja keiner was von Änderungen (siehe vorherige Posts und Aussage der Supporter).

Ich hoffe mal, dass das aber so beabsichtigt ist und bedanke mich vorab schonmal und nochmal für euren Einsatz hier. Danke euch.

@MircoSt 

Das klingt total plausibel was du schreibst.

Am 8.10. wurde östlich von dir ein neuer Standort in Betrieb genommen:

44287 Dortmund Erbpachtstraße 13 

Die WXx2U5 ist sehr gut ausgestattet mit GSM und LTE700+800+900+1800+2100 und 5G (DSS) 700+1800

Diesen wirst du jetzt wohl empfangen.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!