1

Frage

2

Antwort

3

Lösung

Plötzlich kein Netz in USA
Saskia123
Daten-Fan
Daten-Fan

Hallo, wir sind seit 10 Tagen in den USA und plötzlich gibt es trotz bestehender Auslandsoption kein Netz mehr. Das Handy zeigt auch keine Suche nach einem Netz an, sondern springt gleich auf „SOS“. Vorher ging es einwandfrei. Automatische Netzsuche haben wir bereits ausgeschaltet und manuell alle Anbieter ausprobiert, aber das Problem besteht weiterhin. Wir brauchen dringend eine Lösung! Kann jemand bitte helfen?

 

danke! 

15 Antworten 15
Teacheronur
Daten-Fan
Daten-Fan

Hier das gleiche in Detroit seit heute Mittag:/... echt ärgerlich, wenn man unterwegs ist und auf Maps und co angewiesen ist. Ein verlorener Tag der Wochenflat.

Papa__Schlumpf
Daten-Fan
Daten-Fan

Same here. D.C. / VA

Papa__Schlumpf
Daten-Fan
Daten-Fan

Geht seit soeben wieder.

outatime
Daten-Fan
Daten-Fan

Habe das gleiche Problem in Sacramento, CA. Seit 2 Monaten alles in Ordnung jetzt ist das Netz tot. Firmenhandy (Telekom) funktioniert.

Bitte schnell beheben!

H-V
Daten-Fan
Daten-Fan

Gleiches Problem Bundesstaat New York Nähe Grenze zu Pennsylvania 

hausenhexe
Daten-Fan
Daten-Fan

Hey zusammen - ich denke ich kann euch vielleicht helfen... hatte exakt das gleiche Thema.

Geht bitte einmal in die Einstellungen > Mobilfunk und klickt dann auf "Netzauswahl". Dort sollte "automatisch" ausgewählt sein. Macht den Haken mal raus und lasst es suchen. Wählt dann z. B. AT&T und es sollte wieder gehen. Habe dann wieder "automatisch" angehakt und es ist alles einwandfrei.

Vielleicht wurde irgendwas im Hintergrund mit der Netzauswahl aktualisiert, dass man einmal manuell auswählen muss und wieder zurück switchen damit es wieder geht... sagt gern bescheid ob es geholfen hat 🙂