1

Frage

2

Antwort

3

Lösung

(FXL739) 66679 Losheim mobiles Netz
Elray76
Netzwerkforscher
Netzwerkforscher

Hallo,

 

seit Ewigkeiten ist in Losheim das 4G Netz dermaßen langsam. Speedtest unmöglich, wenn es mal geht reden wir von 1,5mb/s, maximal. Unmöglich überhaupt eine Webseite zu öffnen. Habe schon mehrfach bei Vodafone angerufen, SIM wurde schon ausgetauscht. Es liegt aber weder daran noch am Gerät, wurde auch schon zigfach mit anderen Geräten getestet. Laut Vodafone liegt keine Netzstörung vor, das kann doch aber nicht sein?

 

Betreff um Station ergänzt (akoch)

17 Antworten 17

@Elray76 

Das wäre dann ein LTE1800 Sektor am Standort (die FXL739I)

Sieht aber auch soweit ok aus, weil die aber schon länger nicht mehr neu gestartet wurde, habe ich die jetzt mal gebootet.

Wie siehts denn jetzt aus? 

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Elray76
Netzwerkforscher
Netzwerkforscher

Keine wirkliche Änderung. Hab nochmal einen Speedtest gemacht

080D2871-0FFC-430E-BFB0-5A21C83D51A3.png

 

Elray76
Netzwerkforscher
Netzwerkforscher

Hallo, noch etwas gefunden was die Geschwindigkeit angeht?

Ich hab gestern noch mit jemand tel. der ebenfalls hier wohnt, er meinte auch das es Anfang des Jahres besser lief. Aber seit geraumer Zeit haben wir diese extremen Geschwindigkeits Probleme. Er nutzt auch ein neues Iphone 13, und hat wie gesagt das gleiche Problem. lIegt also def. nicht am Gerät. 

@Elray76 

Ich habe soweit nichts gefunden.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Elray76
Netzwerkforscher
Netzwerkforscher

Trozdem danke für deine Hilfe, leider werde ich den Vertrag dann sofort kündigen.

Da so leider für mich nicht brauchbar. 

 

 

Habe heute die FXx739 einmal vor Ort auf allen 3 Sektoren durchgemessen.

Dies mit 3 verschiedenen Endgeräten/SIM-Karten.

Hier ist etwas ganz gewaltig nicht in Ordnung, denn die Messwerte von @Elray76  kann ich identisch bestätigen an 5 verschiedenen Messorten über die Ortschaft verteilt.

@akoch  diese Low-Performance sollte in deinen Statistikdaten doch ersichtlich sein.

Hoffe das reicht als Anstoß zur Fehlersuche und Behebung.

 

@Melki @Elray76 

Ja ich hatte dann doch noch was gefunden.

Die Anbindung ist hier limitiert auf 70 MBit/s was zur Folge hat das es bei Auslastung zu hohen Jitterwerten kommt.

Ich hatte das schon Anfang August an die Planer gegeben mit der Frage wann die Anbindung denn erweitert wird da es hier Kundenreklamationen gibt.

Ich frage gleich noch mal nach einem aktuellen Stand.  

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
Elray76
Netzwerkforscher
Netzwerkforscher

Jetzt haben wir statt 4G laut Anzeige mal 5G. Aber es wird immer schlechter. Schaut euch diese Werte an. Mein 56k Modem früher war schneller. Wann passiert hier endlich mal was, das ist echt ein Witz.

579F9029-11CA-48EC-B59A-5A9659E3E0F0.png