abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

77933 kein 5G und LTE sehr schlecht
spezii
Netzwerkforscher
Netzwerkforscher

77933 Lahr seit gestern funktioniert absolut kein 5G mehr und der LTE empfang schwankt von Null bis 1 Strich also sehr schlecht.

6 Antworten 6
TinaG
Ex-Moderator:in
Ex-Moderator:in

Hallo spezii,

 

ich habe mir die Gegend angesehen und kann hier keine Störung entdecken.

 

Wie sieht es denn heute aus ?

 

Viele Grüße

TinaG

Bewertet hilfreiche Beiträge mit Likes und Sternen!
spezii
Netzwerkforscher
Netzwerkforscher

Morgen und danke für deine Mühe,

immer noch das gleiche so gut wie kein 4G Empfang und 5G ist komplett weg.

Ansonsten hatte ich immer vollen empfang das ist erst seit 3 Tagen.

@spezii 

Bitte mal Straße zum Eingrenzen angeben.

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
spezii
Netzwerkforscher
Netzwerkforscher

Hallo,das ist die Vogesenstr.

 

Danke

@spezii 

Das ist leider keine kurze Straße weswegen da 3 Stationen in Frage kommen.

Die 3 laufen jedoch alle normal. (SXxL68, SXxL69, SXxL71)

Bei guter Leistung freue ich mich über ein Danke (Daumen hoch)

Kein Support via PN !!
TinaG
Ex-Moderator:in
Ex-Moderator:in

Hallo spezii,

 

dann schick mir doch bitte eine private Nachricht mit der betroffenen Mobilfunknummer und dem Kunden Kennwort.

 

Ich schaue mir das dann gleich mal an.

 

Viele Grüße

TinaG

Bewertet hilfreiche Beiträge mit Likes und Sternen!