1

Frage

2

Antwort

3

Lösung

extrem hoher ping bei einem Kabelanschluß
meikel46
Daten-Fan
Daten-Fan

Hallo und guten Tag.

Seit gestern nachmittag ist in einer WG der Internetzugang über eine Fritzbox 6660 Cable in der Form gestört, daß die Pingzeiten von normalen  30 ms bis auf (spitze) 120.000 ms  (12 sekunden) steigen.

Das geht abwechselnd ständig schwankend über die ganze Bandbreite,

Heute morgen ging es auch ne halbe Stunde gut.

 

Hier ein Beispiel:

64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=196 ttl=245 Zeit=20203 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=197 ttl=245 Zeit=19202 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=206 ttl=245 Zeit=11654 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=207 ttl=245 Zeit=10652 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=208 ttl=245 Zeit=9634 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=209 ttl=245 Zeit=8968 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=210 ttl=245 Zeit=7954 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=211 ttl=245 Zeit=7029 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=212 ttl=245 Zeit=6288 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=213 ttl=245 Zeit=7079 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=214 ttl=245 Zeit=8068 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=215 ttl=245 Zeit=7068 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=216 ttl=245 Zeit=10435 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=217 ttl=245 Zeit=12154 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=218 ttl=245 Zeit=11768 ms
64 Bytes von redirector.heise.de (193.99.144.80): icmp_seq=219 ttl=245 Zeit=10767 ms

 

Momentan sind es durchweg  5-stellige Zeiten  ( 5000 bis ca. 35000 ms.  Ab und zu (selten) geht es auch auf normale 2 bzw 3-stellige Werte zurück.

 

Kurze Frage: Gibts es dafür eine allgemeine techniche Erklärung welche vielleicht auf die Ursache hindeutet ?

Vorweg: Ich bin nur ein Mit-Nutzer. Der Vertragsinhaber ist erst morgen wieder erreichbar.

 

Gruß,

Meikel46

 

 

1 Akzeptierte Lösung

Akzeptierte Lösungen

Hallo Jens.

Danke für die Antwort. 

Es  hatte sich am selben Tag noch geklärt. 
Es lag an Vodafone. Die hatten ein Problem im Kabelnetz, welches  dann auch etwas später wohl behoben war.  Seitdem flutscht es wieder.

Aber der Effekt war schon seltsam.   

 

Gruß,

Meikel46

Lösung in ursprünglichem Beitrag anzeigen

3 Antworten 3
Jens
Administrator:in
Administrator:in

Hallo meikel46,

 

solche Hohen Werte sind nicht üblich. Nutzt Du dazu eine W-LAN oder LAN Verbindung zur FritzBox.

Wie sieht es bei den anderen in der WG aus?

Schreib bitte noch, woher Du kommst (PLZ).

 

Grüße

Jens

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo Jens.

Danke für die Antwort. 

Es  hatte sich am selben Tag noch geklärt. 
Es lag an Vodafone. Die hatten ein Problem im Kabelnetz, welches  dann auch etwas später wohl behoben war.  Seitdem flutscht es wieder.

Aber der Effekt war schon seltsam.   

 

Gruß,

Meikel46

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo meikel46,

 

super, dass es wieder läuft :). Dann kommt hier ein Schloss dran.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!