Vodafone Station arris tg3442de häufig ohne Internet
Joernie
Smart-Analyzer
Smart-Analyzer

Seitdem ich den neuen Kabelrouter arris tg3442de erhalten habe, treten in unregelmäßigen Abständen, aber leider relativ häufig, temporäre Internetstörungen auf (also kein Internet verfügbar). Das Problem lässt sich durch einen Neustart beheben, tritt dann aber nach gewisser Zeit wieder auf. Manchmal wird die Internet-Verbindung auch wieder hergestellt, ohne dass ein Neustart erfolgt.

Dauerhaft ist das für mich kein befriedigender Zustand, zumal der vorhergehende Kabelrouter, den ich an Vodafone zurückgegeben habe, diese Probleme nicht kannte.

10 Antworten 10
Avataronline
Netzwerkforscher
Netzwerkforscher

Hi Joernie,

 

ich habe das gleiche Problem, wann wurde dein Router getauscht?

 

 

Im Februar.

Zuerst lief der Router tadellos, dann begannen die Ausfälle. Zunächst einmal pro Woche, dann mehrmals pro Woche, inzwischen fast jeden Tag.

Das ist eigenartig.

Meiner wurde auch im Februar getauscht und das neue Gerät lief erst einmal problemlos.

Und dann kamen die Ausfälle, genau wie bei Dir erst wöchentlich, jetzt mehrfach wöchentlich.

Ich habe mir ja zwischenzeitlich eine Fritzbox 6690 geleistet, in der Hoffnung, das es besser werden würde. Pustekuchen. Ich glaube fast, dass im Februar, mit dem neuem Router ein neues Feature aktiviert wurde (DOCSIS 3.1?) und die Leitung damit Probleme hat. Irgendwas in der Art muss es sein.

Wallace
Ex-Moderator:in
Ex-Moderator:in

Hi Joernie,

 

willkommen in unserer Community.

 

Gibt´s die Abbrüche im LAN und WLAN gleichzeitig? Sind Deine Geräte direkt mit unserem Router verbunden oder ist da noch was eigenes (Powerline, Repeater, Switch, etc.) dazwischen?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Die Störungen betreffen LAN und WLAN gleichzeitig.

Die Endgeräte, die über LAN versorgt werden, sind über Devolo Powerline verbunden. Das LAN wird aber als "verfügbar" angezeigt, jedoch mit dem Zusatz "keine Internetverbindung".

Wallace
Ex-Moderator:in
Ex-Moderator:in

Teste es bitte mal direkt an unserem Kabelrouter, ohne die Powerline-Adapter.

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Ist ein bisschen schwierig. Der Kabelrouter steht im Keller, die Endgeräte sind im EG und OG. Aber wie gesagt, wenn die Störung auftritt, dann geht auch das WLAN "Vodafone-D30F" nicht. Deshalb vermute ich den Fehler nicht in den Powerline-Adaptern. Beim LAN-Anschluss gab es auch keine Veränderungen. Neu ist nur die Vodafone Station und seitdem gibt es die beschriebenen Probleme.

Jana478
Administrator:in
Administrator:in

Hi Joernie,

 

Ich möchte mir den Anschluss und die Modemwerte einmal genauer ansehen.

 

Zur genauen Prüfung benötigen wir bitte noch diese Daten in einer privaten Nachricht.

 

*Kundennummer

*Name

*Adresse (Straße, Hausnummer, Postleitzahl, Ort)

*Geburtsdatum

*aktuelle Handynummer

 

Melde Dich bitte wieder kurz im Beitrag, wenn Du die Nachricht verschickt hast.

 

Viele Grüße Jana

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

PN ist verschickt.