abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Vodafone Bridge Mode und UniFi UXG-Lite
Tjorvenhu
Smart-Analyzer
Smart-Analyzer

Moin moin. Ich habe heute meine Vodafone Station cable bekommen.

 

Diese habe ich nach ca. 2 stündiger Nachfrage, weil mir erst der 5 Mitarbeiter helfen konnte, aktiviert.

anschließend habe ich den Bridge Mode aktiviert, welcher zunächst auch perfekt funktioniert hat. 
Da ich mit dem Bridge Mode die Möglichkeit verliere, über ein Telefon zu telefonieren, wollte ich im kundencenter eine rufumleitung einrichten. Da ich mich dort verklickt habe und anschließend für meine 2. Leitungen eine Hauptnummer festgelegt habe, ist die Vodafone Station neugestartet. 

Nach diesem Neustart hat nichts mehr funktioniert. Die UXG-Lite bekommt zwar per DHCP meine Static IPv4 aber hat keinen Zugriff aufs Internet. Ich habe den Vodafone Router zurückgesetzt. Bridge Mode de und wieder aktiviert, die hauptnummer auf die alte geändert. Alles ohne Erfolg.

 

Hat wer eine Idee, wie ich den Bridge Mode wieder zum laufen bekomme?

11 Antworten 11
RobertP
Giga-Genie
Giga-Genie

@Tjorvenhu  schrieb:

 

Da ich mit dem Bridge Mode die Möglichkeit verliere, über ein Telefon zu telefonieren, 


das stimmt nicht

 


@Tjorvenhu  schrieb:

 

Die UXG-Lite bekommt zwar per DHCP meine Static IPv4


hast du einen Businessvertrag?

 


@Tjorvenhu  schrieb:

 

Ich habe den Vodafone Router zurückgesetzt.


hast du Reset dabei mit einer Büroklammer für 20 Sekunden gedrückt gehalten?

Habe ich auch erfahren.
Wurde allerdings durch diese Einstellungen ausgelöst denke ich.

Ja ich habe einen Businessvertrag.

Nein, ich habe über das Router-Interface die Werkseinstellungen zurückgesetzt.
Über die Büroklammer könnte ich es mal versuchen.


Ich habe eben mit einem Technik-Mitarbeiter gesprochen, welcher sagt das sich mein Modem eventuell aufgehangen hat. 
Er kann zwar kein Problem feststellen, ich soll es allerdings auch per Büroklammer zurücksetzen und den Bridge-Mode davor deaktivieren und nach dem RESET diesen wieder aktivieren.
Komischerweise habe ich jetzt die Option zum aktivieren des Bride-Mode nicht mehr in den Gerät-Einstellungen im Kundencenter.


@Tjorvenhu  schrieb:

Komischerweise habe ich jetzt die Option zum aktivieren des Bride-Mode nicht mehr in den Gerät-Einstellungen im Kundencenter.


wie sieht das denn jetzt bei dir aus?

 

RobertP_0-1708505857164.png

 

 

 

Aktuell sieht es so aus:
Screenshot 2024-02-21 123320.png

 

So hat es auch z.B. mit einer Fritzbox ausgesehen.
Ich habe trotz der Vodafone Station nicht mehr die Möglichkeit den Bridge Mode zu aktivieren.

 

Ich habe einen Termin mit einem Vodafone Techniker um 13:20 Uhr.
Ich bin mal gespannt was raus kommt und ob es gelöst wird.

Ansonsten wäre ich ratlos.


@Tjorvenhu  schrieb:

So hat es auch z.B. mit einer Fritzbox ausgesehen.
Ich habe trotz der Vodafone Station nicht mehr die Möglichkeit den Bridge Mode zu aktivieren.


der Menüpunk "Bridge Mode" ist mit einer Fritzbox nicht nutzbar

bei Verwendung des Standardleihrouters aka Vodafone Station sollte er aber angezeigt werden

 

ich denke da hat die Hotline Mist gebaut bei der Aktivierung des Leihgeräts und die Vodafone Station wahrscheinlich als eigenes Gerät eingetragen

 

 

Na super. Also wieder mit 5-10 Mitarbeitern telefonieren weil gefühlt nur jeder 5 weiß, wie was funktioniert...
Irgendein Tipp wie ich an den richtigen Ansprechpartner dafür komme?

Danke. Habe jetzt ewig mit einem Mitarbeiter telefoniert.


Wir haben getestet, ob mein Computer direkt am Vodafon Router eine IP bekommt und Verbindung hat.
Selbes Problem wie beim Gateway: Mein PC bekommt die öffentliche ipv4 zugewiesen aber der Internetzugang funktioniert nicht.

Ich bekomme jetzt eine neue Vodafone Station zugeschickt, mit welcher ich das selbe noch einmal testen soll.
Bin ich mal gespannt. Ich gebe Rückmeldung.


@Tjorvenhu  schrieb:

Ich bekomme jetzt eine neue Vodafone Station zugeschickt, mit welcher ich das selbe noch einmal testen soll.


die ist dann hoffentlich auch gleich korrekt in deinem Vertrag hinterlegt und aktiviert