Störungen im Kabel-Netz

Siehe neueste
Vertragsleistung nicht erfüllt. Nach Erhöhung der Leistung schlechter als vorher
Dajose
Smart-Analyzer
Grüße,

Relativ zufrieden mit damals Unitymedia. 250iger Leitung bis zum 09.09.2022 Dann nach mehrfmaligen Überlegungen und Angeboten, die Vertragsumstellung zu der Vodafone 1000er *Telefonisch* durchgeführt.

Ab dem Zeitpunkt des Vertragsabschlusses telefonisch, bevor noch jegliche offensichtliche, für mich einsehbare einstellungen verändert wurden, brach meine Leistung schonmal von der fast konstant zufriedenen Leistung von 80-100% weg auf unter 50% (Siehe Bilder der Leistungschecks). Dabei kam beim Download meine Leistung bei einem realen Download nicht über 80 und brach nach kurzen 1-2 Stoßzeiten runter auf 50 bzw. tiefer.

 

Ich dachte mir nichts dabei und verbuchte es als, momentane einbußen durch Überlastung, Wartungsarbeiten oder anderen Einflüssen.

Dann Umstellung am 14.09. Vodafone Modem (wifi 6 Station) Paket bekommen Connectbox abgebaut und neue angeschlossen. Profil wird gezogen Einstellungen werden automatisiert vorgenommen. Dann das erste erwecken. Da ich vor meinem eigentlichen Vertragsbeginn das Gerät angeschlossen wird, wurde ich gedrosselt (Sieht man auch entsprechend in den Bildern). Kein Problem, angerufen, gesagt bekommen:

Ja neuerdings muss man tatsächlich aktiv anrufen und das Gerät aktivieren lassen, das hat der Nette Support dann auch durchgedführt.

Ok aktivierung und Registrierung wurde durchgeführt und sämtliche vorgenommen. Alles gut.

Dann ab dem 14.09. fing die Problematik erst erkennbar an.

Meine Leistung kam nicht an. Es gab in den Pingtests und Tracertests teilweise komplette Abbrüche und aussetzer. Latenzzeiten sprangen von 20ms auf 2500 ms und im sekundentakt hin und her.

Die Speedtests wurden komplett verfälsacht, weil der erste Check auf 300-600 mbps sprang und sofort runterbrach auf 30-80. dadurch wurde durch den einen Erstkontakt mein ganzer Test nach oben verfälscht.

teilweise funktionierten Tests garnicht und die Pings waren nicht existent oder die Downloadzeiten.

zum gegencheck zu den Tests wurden dann auf diversen Seiten die 10GBPS Downloads anbieten überprüft ob mein Download in irgendeinem Maße meinen neuen Vertrag represäntiert.

Fehlanzeige. Die Dateien wurden mit 2-3 mb von 100 heruntergeladen bei einer 10 GB Datei. das entsprach dan 20-30 Minuten im Downlad.

Viel Schlimmer jedoch war die Tatsache das sämtlich andere Netzwerkverbindungen so in die knie gingen, das andere Funktionen gänzlich unmöglich wurden.

Starte einen download ->> OK, seitenaufrufe dauern nun 5-10 Minuten oder laden gar nicht.

Starte ein HD Video  und ein anderes Youtube Video beispielsweise --> OK, sofortiger abbruch des Buffers und Video bleibt beim vorladen stehen.

- Seiten wurden garnicht geladen

- Seitenteile blieben leer ( keine bilder oder Funktionen der Seite möglich

---------------------------------

Also Anrufen bei Vodafone ( ich erspare hier mal die Menge der anrufe die sich zeitpunkt jetzt auf ca. 12 belaufen) Probleme geschildert, X mal wiederholt geburtsdatum, Ort, Kundennummer, und das schlimme:

Was genau ist ihr Problem? --> was ich bis dato bestimmt 10 Mal erneut erklärt habe. Einbrüche bei einem aktiven Nutzen der Leitung kompletter abbruch der Leistung Überlastung nur 1-5 % der Leistung vom Vertrag.

Kein Problem. Techniker Sub-Service informiert.

Nach dem 2-3 Versuch hat es dann auch mit deren Telefonsoftware funktioniert um mich zurückzurufen um einen Termin zu machen.

 

Techniker letzte Woche dann vor Ort gewesen. Netter jüngerer Herr. Sieht sich die Leistung an der Dose an und auch die Leistung an dem Modem. Bestätigt das beide komplett stagnieren. Selbst auf der Dose.

Gibt an das das neue Modem leider bekannt ist Probleme zu machen mit dem WIFI 6 und tauscht diese aus gegen das ältere Model.

Auch die Kabeldose ausgetauscht. Danach immernoch teilweise Keine erfolgreichen Tests mit dem Messgerät, aber zumindest konstanter seiner Meinung nach.

 

Wartet natürlich nicht ab bis das neue Modem registriert ist und schaut sich auch nicht im keller den Verteiler an bzw. Dämpfung oder sonstige thematiken die ich angesprochen habe. Denn VOR der **verbesserten Vertragsänderung** habe ich meine 200-240 mbps bekommen

 

Kaum ist das Gerät registriert und ich teste mit sämmtlichen Geräten (Natürlich direkt über LAN mit versch. Geräten: Surface/Dekstop-PC/Laptop)

komplette Katastrophe.

Meine Leistung bricht runter auf 30-50 mb und bleibt dort. Seiten brauchen immernoch ewig oder öffnen erst gar nicht.

 

Natürlich habe ich meine eigene Geräte und Netzwerkkarten überprüft Neuinstalliert, optimiert angepasst alles.

Da es kurz vor der umstellung gut war, finde ich es relativ lächerlich wenn man den Fehler dann auf meine Endgeräte zuordnen will.

Nun sind wir hier, Stand ist der 25.09.2022 und meine Leistung ist seit 2 Wochen in einem Bereich von unter 10% konstant schlecht. Nicht nur das die Leistung schlecht ist, sämtliche gleichzeitige Ausübung von Tätigkeiten fällt gänzlich weg.

Entweder ich surfe nur seiten oder ich lade eine Datei und auch nur das und dann zu einer geschwindigkeit von 1-4 mbps und kann dann in der zeit nichts anderes machen oder ich lade ein Video und mache nichts anderes.

Ich gehe davon aus das intensive Applikation mit permanenter Internetkonnektivität wie Spiele erst garnicht klar kommen würden.

 

Am 23.09 wieder angerufen. geschildert erklärt. Ja Dann muss nochmal jemand drüber schauen von hier sieht alles gut aus bzw. irgend ein anderes gefasel. Natürlich zeitlich habe ich um 14 UHR angerufen damit man vielleicht noch einen Termin am Stamstag kriegt. aber natürlich bis abends 20 Uhr nichts mehr gehört und erst am Samstag um 15:04 Uhr die SMS bekommen das es nun weitergeleitet wurde.

 

Ich stehe hier auf den schlauch. Ich wechsel von einem schlechteren Vertrag zu einem Besseren und bezahle mehr, kriege aber nicht mal ansatzweise das, was ich vorher hatte und dann zusätzlich dazu noch die zusätzliche Thematik des Wegbrechens der übrigen Leistungen.

Bin tatsächlich kurz vor dem Schritt noch einen letzten Anruf zu machen und mit Sonderkündigung und Rückerstattung komplett alles abzublasen.

Ich warte derweil noch auf den einen Techniker und sehe mir dann die Situation nochmal an. Dieser Techniker wird nicht weggelassen bevor zumindest auch bestätigt wird, dass es nach was auch immer für änderungen er vornimmt, immernoch das selbe Problem besteht.

Sämtliche testseiten sowie Breitbandtest wurden ausgereizt und geprüft. alles wurde mit Screenshots dokumentiert und Zeiten.

Vielleicht gibt es hier ja noch jemanden mit ein paar Ideen bzw. einen Moderator der noch tiefer reinschauen kann auch im Sinne von, wurde bei Meiner Vertragsumstellung *** und ein Fehler gemacht? Ich weiß es ja auch nicht.tes 09.09. - 17-09.JPGtest 17.09 - 21.09.JPGtest 21.09-22.09.JPGtest 22.09 - 24.09.JPGchip test.JPGKonstanter high lazemz spike.JPGdownload on high speed server.JPGooklla.JPG3.JPG16.09. direkt am router angeschlossen.JPGgesamtzeit.JPG

 

 

 

 

 
Mehr anzeigen
3 Antworten 3
Kurtler
SuperUser

Ein Mod kann dir hier nicht mehr weiterhelfen, weil der Support per Forum eingestellt wurde. Das geht nur noch über die Hotline oder per Facebook oder Twitter.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
Dajose
Smart-Analyzer

Sehr schade. Dabei geht hier die Datenübermittlung mit Bildern und sonstigen Beweismitteln am schnellsten, denn niemand fragt einen danach und das es Konstant mit Beweisen dokumentiert ist interessiert auch keinen.

Vielleicht gibt es ja trotzdem noch schlaue Köpfe die ein Paar Ideen haben die ich dem nächsten Techniker oder Hotline Mitarbeiter an den Kopf werfen kann

Mehr anzeigen
passtscho
Digitalisierer

Alternativ, die BNAG.

 

Sofern du die Spionagekanäle nicht magst, dann gleich zur BNAG. Sammle als Nachweis die Tickets als Screenshot! 

 
Netter Versuch. User bereits gesperrt. Doppelaccount angelegt und direkt wieder gesperrt
Mehr anzeigen