abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Upload ständig gestört seit Wochen
Lazarus3
Netzwerkforscher
Netzwerkforscher

Ich habe jetzt seit bereits 2-3 Wochen immer wieder mal bemerkt, dass etwas mit dem Upload bei meiner Kabelverbindung (CableMax 1000) nicht stimmt. Oft ist alles ok und ich kriege die vollen 50 Mbit, aber dann tauchen plötzlich Probleme auf und gehen dann irgendwann wieder am nächsten Tag oder nach einigen Stunden, ich sehe bisher kein Muster.

Manchmal macht sich das schon beim normalen browsen bemerkbar, aber vor allem bei bestimmten Onlinespielen oder beim Streamen auf Twitch, wo man natürlich eine stabile Verbindung braucht. Statt 0 Frame Drops habe ich dann teilweise 30% oder mehr Frame Drops bei 6000 kbit/s bitrate.

Im Speedtest sehe ich auch, dass ich dann statt 50 Mbit nur noch 2-4 Mbit habe, manchmal auch etwas mehr mit stark schwankenden 7-13, aber halt nicht annähernd so viel, wie es sein sollte.

Wenn ich mir im Router (eigene Fritzbox 6660 Cable) die Kabelwerte anschaue, dann sehe ich auch immer, wenn die Probleme auftreten, dass etwas nicht stimmt. 

NormalNormalGestörtGestört

Wenn alles normal läuft, ist die Modulation 64QAM auf allen DOCSIS 3.0 Kanälen, wenn nicht, schrumpft sie auf 16 auf allen oder den meisten Kanälen. Der 3.1-Kanal ist normal bei 256QAM, bei Störung entweder auf 32QAM oder wird gar nicht mehr gelistet so wie hier im zweiten Bild (so sieht es aktuell aus).

 

Ich habe den Vodafone Netzassistenten ausprobiert, aber der bietet erwartungsgemäß keine sinnvolle Hilfe. Ich habe auch letzten Dienstag per Telefon die Hotline angerufen, dort wurde mir gesagt, dass das Problem an die Techniker weitergegeben wird, die sich das anschauen und von fern versuchen zu lösen würden, aber seitdem habe ich absolut gar nichts von Vodafone gehört und die Probleme kommen und gehen wie gehabt. Keine Ahnung, ob sich aktuell überhaupt jemand darum kümmert oder nicht.

1 Akzeptierte Lösung

Akzeptierte Lösungen

Ich hab zuletzt eigentlich nur noch für die eigene Dokumentation hier weitergeschrieben, denn Hilfe von Vodafone gibt es hier ja auch inzwischen nicht mehr. 

Seit dem letzten Beitrag gab es noch so einige "spannende" Vorkomnisse mit dem "Kundenservice". Ich habe jetzt endgültig den Schlussstrich gezogen und bereits einen Providerwechsel beantragt. 

Ich wünsche allen verbliebenen Vodafone-Kunden alles Gute und hoffe, dass bei euch die Leitung stabil bleibt, denn wenn man auf den "Kundenservice" hier angewiesen ist, ist man vollkommen aufgeschmissen.

Lösung in ursprünglichem Beitrag anzeigen

27 Antworten 27
Moni_GK
Administrator:in
Administrator:in

Hallo Lazarus3,

 

gerne schau ich mal, was der Stand der Dinge ist.

 

Schick mir dazu bitte eine PN mit Deinen Kundendaten (Name, Adresse, Kundennummer und Geburtsdatum).

Melde Dich dann bitte nochmal hier, wenn Du mir die Daten geschickt hast.


Liebe Grüße

Moni

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

Hallo,

ich habe die PN gerade gesendet.

Gelöschter User
Nicht anwendbar

Ohne der Mod vorgreifen zu wollen, sie kann viel detailierter und genauer nachsehen, deinen Werten zufolge bricht im Störungsfall auch der DOCSIS 3.1-Kanal weg im Upload. Eventuell gibt es da einen Zusammenhang

Chr1ssy
Moderator:in
Moderator:in

Hi Lazarus3,

 

ich habe mir gerade Deinen Anschluss genauer angeschaut und gesehen, dass einige Werte im Upload nicht optimal sind.

 

Ein Ticket bestand leider noch nicht, das habe ich nun nachgeholt, damit sich unsere IT das genauer anschaut.

 

Du wirst dann von ihnen eine Rückmeldung erhalten.

 

Im Falle eines Techniker-Termins und wenn dieser feststellt, dass das Problem am Router liegt, kann es zu Kosten kommen.

 

Viele Grüße

Chr1ssy

Bewertet hilfreiche Beiträge mit Likes!

Dankeschön. Keine Ahnung, was die Dame bei der Kundenhotline dann getan hat, denn sie hatte mir eindeutig mitgeteilt, dass sie ein Ticket öffnen würde und damit das Gespräch beendet, eigentlich ein ziemliches Unding, aber passt leider zu meinen bisherigen Erfahrungen mit dem Telefonkundendienst.

 

Per SMS wurde mir mittlerweile mitgeteilt, dass wohl eine Störung in meiner Umgebung vorliegen solle und man sich darum kümmmern würde. Man gebe mir Bescheid, wenn das beseitigt sei. Dann bin ich ja mal gespannt.

Seit meinem letzten Beitrag sind jetzt knapp 3.5 Monate vergangen. Tatsächlich wurde auch kurze Zeit nach dem letzten Beitrag eine Störung offenbar behoben, und seitdem lief auch alles soweit vernünftig.

Seit etwa einer Woche scheinen die Probleme aber wieder da zu sein, und zwar genau so wie damals. Der Upload ist wieder ständig am Boden, die Modulationswerte in der Fritzbox schwanken wie damals und Streaming auf Twitch ist unmöglich.

Sehr wahrscheinlich liegt mal wieder eine Störung vor...

 

667df5c25387af444f0b65307b40f25a.png

Genau das selbe Problem habe ich auch, 

ständig und zu unregelmäßigen Zeiten ist der Upload bis auf 0,1 mb weg. 

Ist natürlich nicht schön im Homeoffice.... 

Gemeldet ist das Problem schon über Monate. Technicker war am Hauptverteiler, in der Wohnung etc. 

Daher geh ich von aus das es was größeres ist. Wenn ich da so an der Hotline mitteile wollen die wieder ein Techniker zu mir schicken mehr nicht. 

 

Martin59
Moderator:in
Moderator:in

Hallo Lazarus3,

 

auf den ersten Blick deutet alles auf einen Rückwegstörer hin.

 

Sofern noch nicht geschehen, melde Dich bitte bei einem unserer Kontaktkanäle  .

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Ich habe vor ein paar Tagen die Kundenhotline angerufen (was auch wieder eine Geschichte für sich war wie gewohnt). Da wurde mir mitgeteilt, dass Vodafone bereits eine Störung in der gesamten Straße bekannt ist und Wartungsarbeiten am Mittwoch (gestern) geplant sind, und dass dies sicherlich der Grund für meine Probleme sei.

Tatsächlich hatte ich gestern dann auch teilweise überhaupt kein Internet und Telefon, also denke ich mal, dass da bereits was getan wurde.

Leider sind die Probleme aber bis heute immer noch da, deswegen habe ich gerade noch mal angerufen. Anscheinend sind die Arbeiten immer noch im Gange, eine Information, wie lange das dauert, konnte man mir nicht geben.

 

Da für mich extra offenbar auch kein Ticket geöffnet wurde, werde ich leider auch nicht per SMS auf dem Laufenden gehalten wie bei vorigen Störungen.