abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

Delligsen, Gronau, Alfeld, Elze: Ausfall Telefonie und Daten über Mobilfunk

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Unregelmäßige Internetabbrüche mit Meldung "Keine Verbindung vom DHCPv6 Server(SOL)"
AndyS1966
Daten-Fan
Daten-Fan

Hallo,

seit ca. 1 1/2 Wochen bricht mein Internet ab und ich bekomme die im Betreff genannte Meldung an meiner Fritzbox 6591cabel angezeigt. Nachdem ich die Störung telefonisch gemeldet habe, wurde mir eine Austauschbox zugeschickt (dies hat sehr gut und schnell geklappt, dafür danke). Leider hat das mein Problem nicht lösen können, es besteht weiterhin. Wenn ich die Fritzbox kurz stromlos schalte, startet sie wieder und ich habe wieder eine Verbindung, die leider nicht lange bestehen bleibt und wieder abbricht. Ich habe nun als Laie erst mal alle Kabel und die Dose überprüft und konnte hier nichts feststellen. Nun bin ich ziemlich ratlos. hab im Internet bereits nach Lösungen gesucht aber nichts passendes gefunden. Habe auch bereits auf Werkeinstellung zurückgesetzt, alles neu eingerichtet, das Problem bleibt. In anderen Beiträgen habe ich was von Störsignalen gelesen, könnte das ein Grund für die Abbrüche sein, wer kann mir da weiterhelfen ? Ich habe mal ein Bild von der Fehlermeldung angehängt. Und von den Kanälen, da ist mir bei Kanal Nr. 26 die große Anzahl an Fehler aufgefallen, hat das eventuell was damit zu tun ? Vielen Dank im voraus.1.PNG2.PNGIMG_9712.jpg

 

 

3 Antworten 3
Martin59
Moderator:in
Moderator:in

Hi AndyS1966,

 

wir schauen uns das gerne genauer an.

 

Beantwortest Du vorab aber noch die offenen Fragen aus dem Link? 

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo Martin,

vielen Dank für deine Nachricht.

ich habe heute morgen meinen Hausanschlussverstärker aus der Verkabelung genommen und jetzt läuft meine Internet wieder stabil (Fersehbild ist leider jetzt ein wenig pixelig Smiley (fröhlich)). Deshalb denke ich, dass dieser beim letzen Gewitter eventuell einen Schaden davon getragen hat und es deshalb zu den Abbrüchen gekommen ist. Ich besorge mir einen neuen Verstärker und schaue, ob das Internet dann immer noch stabil läuft, wenn ich diesen wieder dazwischengeschalte.

Das Ergebnis poste ich dann hier. Sollten die Probleme weiter bestehen, gebe ich die im Link geforderten Daten an.

 

Wäre das so erst mal so ok ?

 

Viele Grüße Andy

 

 

Moni_GK
Administrator:in
Administrator:in

Hallo AndyS1966,

 

so können wir gerne verbleiben.

 

Grüße Moni

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!