Störungen im Kabel-Netz

Siehe neueste
UDP Port für IKE wahrscheinlich blockiert
Christianheger
Smart-Analyzer

Hallo,

 

Ich bekomme seit einigen Tagen die Meldung

 

UDP Port für IKE wahrscheinlich blockiert

 

beim Versuch via Sophos VPN ins firmennetzwerk zu verbinden.

GIbt es dafür eine Lösung?

Ich nutze eine FritzBox 6591 und haben den Kabelmax 1000 Tarif.

 

die automatische Portfreigabe in der fritzbox ist aktiv und die Ports auch frei.

 

Ich freue mich auf Rückmeldungen...

 

Viele Grüße Christian

 

 

Mehr anzeigen
7 Antworten 7
RobertP
Giga-Genie

läuft der Anschluss auf DS Lite? (ablesbar im Online-Monitor der Fritzbox)

aus welchem Bundesland kommst du?

Mehr anzeigen
passtscho
Digitalisierer

Hallo Christian,

 

kannst du aus dem Client Log was sinnvolles herauslesen?

Ansonsten hier eine Vermutung.

 

OliverR sagt:

Wegen Corona wurde bei uns neben PulseSecure noch GlobalProtect eingeführt.
Bei GlobalProtect traten verschiedenste Probleme (gar keine Verbindung möglich, wenn verbunden waren manche Dienste nicht erreichbar oder sehr langsam…) bei IPv6 Internet Anschlüssen auf (besonders oft bei ds-lite). (Zum prüfen einfach beim Problemanschluss mal https://ipv6-test.com/ aufrufen und schauen ob ipv6 genutzt wird.)
Workaround bei uns war, das der MTU Wert auf dem Clientgerät angepasst wurde.
Bei Windows Rechnern hat GP ja einen eigenen virtuellen Netzwerkanschluß, da wurde dann die MTU auf 1300 geändert und eine Verbindung war möglich bzw. es lief alles wieder gut.
Bei MAC Rechnern, muss der MTU Wert bei WLAN oder Ethernet geändert werden, je nachdem was man zuhause nutzt. Evtl. muss man mit dem MTU Wert etwas spielen.

Quelle1

 

Benjamin L. sagt:

Guten Tag.
Wir haben mehrere Mitarbeiter mit Unitymedia (Vodafone) Kabel daheim die mit der Cisco VPN Verbindung so ihre Probleme hatten. Wir haben den MTU Wert der Clients von 1500 auf 1300 reduziert, dies half.

1. CMD als Administrator starten!
2. verbundene Netzwerkkarte anzeigen lassen

netsh interface ipv4 show interface

3. Sofern "Ethernet" die "connected" Karte ist, lautet der Befehl wie folgt:

netsh interface ipv4 set subinterface Ethernet mtu=1300 store=persistent

4. Neustart

Viel Erfolg.

Quelle2

 

Versuch macht kluch Smiley (zwinkernd)

Netter Versuch. User bereits gesperrt. Doppelaccount angelegt und direkt wieder gesperrt
Mehr anzeigen
Christianheger
Smart-Analyzer

Ds-lite

und aus Baden-Württemberg 

Mehr anzeigen
Christianheger
Smart-Analyzer

Danke für die Vorschläge,

habe es versucht - leider erfolglos

aus dem log ist nichts besonderes auszulesen

 

Mehr anzeigen
passtscho
Digitalisierer

Hat dein AG eine IPv6 Adresse?

Hast du den ipv6 Test durchlaufen lassen – bitte nach dem Aufruf 30 sek. warten. Poste das Bild.

Netter Versuch. User bereits gesperrt. Doppelaccount angelegt und direkt wieder gesperrt
Mehr anzeigen
passtscho
Digitalisierer

Hast du versucht, den VPN Zugang über Mobilfunk (Tethering) zu testen?

Sollte es da auch nicht funktionieren, dann hat es eher was mit dem VPN Setup deines AG.

 

PS

Ein Port Forwarding für einen ausgehenden Verkehr ist unnötig. Ein eingehender Verkehr – ein nicht von dir initialisierten Verkehr – benötigt eine Port Forwarding, sofern du dich mit Netzwerken verbinden möchtest. UPnP sollte man vermeiden.

Lösche mal dein Port Forwarding.

Netter Versuch. User bereits gesperrt. Doppelaccount angelegt und direkt wieder gesperrt
Mehr anzeigen
RobertP
Giga-Genie

@Christianheger  schrieb:

Ds-lite

und aus Baden-Württemberg 


dann lass dich über die Hotline auf Dual Stack umstellen

0221 / 466 191 00

Mehr anzeigen