abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Telefonie funktioniert nicht mehr. Gegenstelle meldet Ursache 403
Monet56943
Smart-Analyzer
Smart-Analyzer

Hallo zusammen,

ich schreibe hier direkt in das Forum, weil ich mir von der Hotline keine Hilfe verspreche.

Nach über zwei Jahren keinerlei Probleme mit dem Internt und der Telefnie über das Kabelnetz habe ich nun seit ca. 5 Tagen Probleme mit der Telefonie. Das Internet läuft Problemlos.

Die Telefonie läuft über eine Fritzbox die ausschließlich diese Aufgabe hat. Internet benutzt sie über einen anderen Router mit.

Folgende Meldung bekomme ich "Anmeldung der Internetrufnummer xxx war nicht erfolgreich. Gegenstelle meldet Ursache 403".

Die Ursache 403 bedeutet soviel wie "Falsche Zugangsdaten oder Passwort".

Ich habe die FritzBox schon vollständig zurück gesetzt und ohne Backup wieder eingerichtet und habe auch über "Mein Vodafone" ein neues SIP Kennwort erzeugt.

Beides hat keine Lösung gebracht.

 

Folgedes Setup ich verbaut:

1. Technicolor TC4400-EU Kabelmodem

2. Unifi USG Pro

3. Fritzbox 6490 mit der Firmware 7.57

 

Ich hoffe, das jemand mit helfen kann.

Gruß Oliver

66 Antworten 66
Earthrise
Netzwerkforscher
Netzwerkforscher

Habe das gleiche Problem, ebenfalls seit ein paar Tagen. Vielleicht eine Störung seitens Vodafone?

Chr1ssy
Moderator:in
Moderator:in

Hi @Monet56943,

 

gern schauen wir uns das mit Dir nochmal zusammen an.

 

Da wir dazu ein Blick in Dein Kundenkonto werfen müssen, meld Dich bitte nochmal über einen der folgenden Kontaktmöglichkeiten bei uns.

 

LG Chr1ssy

Bewertet hilfreiche Beiträge mit Likes!

@Earthrise 

 

Falls Du Dich noch nicht anderweitig bei uns gemeldet hast, bitte ich Dich ebenfalls über den oben genannten Link, Dich zu melden.

 

Wir schauen uns das an.

 

LG Chr1ssy

Bewertet hilfreiche Beiträge mit Likes!

Ich habe es über WhatsApp und Facebook versucht bin aber jeweils an TOBI gescheitert. Wie kann man doch mal einen Kontakt zu einem Menschen aus der Technikabteilung bekommen?

LG Oliver

Hast du schon was erreicht? Mein Telefon geht immer noch nicht. Habe eine ähnliche Konstellation: FritzBox 6660 Cable am Internet, Sophos XGS Firewall als Gateway und eine FritzBox 7530 nur für Telefonie. Hat alles jahrelang funktioniert und nun ist seit Ende November plötzlich nur noch 403 angesagt. Irgendwas läuft da nicht mehr rund bei Vodafone.

 

Du kommst nicht zufällig auch aus Berlin?^^

tomato1
Smart-Analyzer
Smart-Analyzer

Auch aus Berlin, auch jahrelang alles OK mit eigener Fritzbox, auch seit Ende November immer wieder sowas hier:

 

07.12.2311:53:55Anmeldung der Internetrufnummer +49XXXXXXX war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung. 

 

Hotline sagt jedes Mal, ich soll den Vodafone Router anschließen. Aber ein paar Minuten oder ein paar Stunden später geht alles wieder.

Earthrise
Netzwerkforscher
Netzwerkforscher

Ich habe eben mal die Hotline angerufen und bin kläglich am Assistenten gescheitert. Am Ende hat er einfach aufgelegt, einen echten Menschen bekommt man da scheinbar nicht mehr ans Telefon, wirklich traurig!

marcel3007
Smart-Analyzer
Smart-Analyzer

Gleiches Problem hatte ich vor ein paar Wochen auch. Damals lag es daran, dass von heut auf morgen ich keine IPv4 Adresse mehr hatte und über IPv6 der SIP Server nicht erreichbar war. Man hat mir dann wieder kostenlos die IPv4 Option hinzugefügt und alles ging wieder. 

 

Seit gestern habe ich aber auch wieder diverse Probleme. Erst war Internet und TV ganz gestört, nun läuft das wieder aber eine Anmeldung der Rufnummern ist nicht mehr möglich (Zeitüberschreitung, teilweise auch 503 Server Errors, etc.). Ist hier eine großflächige Störung bekannt?

tomato1
Smart-Analyzer
Smart-Analyzer

Fehlende IPv4 hatte ich auch, dann geht auch kein Telefon. Im Moment stehen alle Rufnummer in der Fritte auf aktiv, aber nicht registriert. IPv4 und IPv6 sind aber da. Fritzbox 2x neu gestartet, neues SIP-Passwort generiert, hilft nix. Irgendwann werden alle 5 Leitungen plötzlich wieder da sein.