abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Täglich mind. 1 Verbindungsabbruch (LAN sowie WLAN betroffen)
Matteo96
Smart-Analyzer
Smart-Analyzer

Guten Tag,

 

ich habe bereits seit einiger Zeit (ungefähr 1-2 monaten) täglich 1 bis 2 Verbindungsabbrüche, egal ob LAN oder WLAN, alles wird für einige Sekunden getrennt und ist dann prompt nach höchstens 10 Sekunden wieder da, alle verbundene Geräte sind davon betroffen. Es gibt auch keine Uhrzeit an denen die Abbrüche häufiger sind, diese treten komplett sporadisch auf ohne jegliches Muster. 

Mein Router wurde vor ungefähr 12 Monaten getauscht, daher gehe ich davon aus, dass dieser wohl eher weniger das Problem sein wird. 

 

Ich habe bereits mehrere Sachen ausprobiert, z.B. neues LAN Kabel (zu dem Zeitpunkt wusste ich noch nicht, dass auch das WLAN betroffen ist), Router auf Werkseinstellung zurückgesetzt, mehrere Funktionen sowie die Firewall deaktiviert, leider führte alles zu keinem positiven Ergebnis.

 

Ich besitze die WLAN Router Logs der letzten 3 male, an denen solch ein Abbruch erfolgte, diese kann ich auch gerne teilen. 

Wäre für jegliche Hilfe Dankbar. 

 

Mit freundlichen Grüßen

Matteo

 

 

1 Akzeptierte Lösung

Akzeptierte Lösungen
Matteo96
Smart-Analyzer
Smart-Analyzer

Ich habe mich letztendlich doch dafür entschieden, mir eine Fritzbox 6660 für 5€ extra im Monat dazuzubuchen.

 

Seit ich die Fritzbox erhalten habe, hatte ich keine Verbindungsabbrüche mehr! Diese ist bereits seit über 2 Wochen im Einsatz, hat eine super Benutzeroberfläche und sehr viele Funktionen, die bei der Vodafone-Station leider fehlten. Sprich ist wohl die Vodafone-Station irgendwie an diesen dauerhaften Verbindungsabbrüchen schuld gewesen.

Den Router auf Werkseinstellung zurücksetzen sowie eine komplett neue Vodafone-Station, haben das Problem auch nicht behoben.

 

Die Geschwindigkeit ist von 938-942 MBps im Download auf dauerhafte und stabile 1075-1092 MBps gestiegen, obwohl ich theoretisch nur 1000 MBps empfangen dürfte, weil ich den Cable 1000 Vertrag habe (Screenshots habe ich als Anhang beigefügt), per WLAN erreiche ich auf dem Handy mit Wi-Fi 6 auch dauerhaft über 1000 MBps, was für 5€ mehr im Monat meiner Meinung nach vom Preis-Leistungs-Verhältnis völlig in Ordnung ist. 

 

Also an alle da draußen, die auch einen oder mehrere Verbindungsabbrüche täglich haben, bucht einfach eine Fritzbox 6660 für 5€ mehr im Monat dazu und seht, ob die Verbindungsabbrüche weiterhin auftreten.

Man hat, wenn man den Vertrag für die Fritzbox abschließt, ein Widerrufsrecht von 14 tagen, daher, sollten weiterhin Abbrüche mit der Fritzbox auftreten, kann man ganz einfach via Mail den Vertrag widerrufen und die Fritzbox kostenlos retournieren (Bei Rückgabe wird laut Vertragsunterlagen, jegliche gezahlte Leistung erstattet, auch der Bereitstellungsentgelt in Höhe von 30€ der einmalig gezahlt werden muss).

 

Ich hoffe, dass ich vielen Leuten, die auch dauerhaft Verbindungsabbrüche haben, mit diesem Post weiterhelfen konnte.

 

Speedtest VodafoneStation.jpg

Speedtest Fritzbox.jpg

Lösung in ursprünglichem Beitrag anzeigen

15 Antworten 15
Menne99
Giga-Genie
Giga-Genie

Modem, Signalpegel posten, Pingplotter ...

 

Der glubb is a Depp

Hallo,

mein Internettarif ist Red Internet & Phone 1000 Cable.

 

Als Gerät habe ich die Standard Vodafone Station:

Seriennummer: 22C4D2AGV900372

Firmware-Version: AR01.04.046.25_091322_7244.PC20.10.X1

 

Ich sollte wohl noch dazu sagen, dass ich in einem Hochhaus mit 58 Parteien Wohne und mehrere davon in WLAN Reichweite auch Kabeldeutschland/Vodafone nutzen und mir nicht bekannt ist, dass andere Leute auch Abbrüche haben.

Ich Wohne hier bereits seit über 8 Jahren und seit ich den jetzigen Tarif habe (Seit ungefähr 5-6 Jahren), hatte ich fast nie Geschwindigkeitsprobleme.

Wohnort: Bayern

 

Von der Geschwindigkeit her habe ich via LAN immer 935-945Mbps im Download und 53.5-54.2 Mbps im Upload, der Ping ist auch dauerhaft bei 16-20, diese Werte ändern sich kaum bis gar nicht und bleiben immer sehr konstant zu egal welcher Uhrzeit.

In der Vergangenheit waren bereits mehrmals Techniker von Vodafone vor Ort, diese haben bereits die Dose in der Wand erneuert (Das letzte mal vor weniger als 12 Monaten) und mir hinten am Router eine Art Adapter bzgl. Frequenz (?) angebracht, diesen habe ich auch zum testen bereits entfernt, jedoch treten weiterhin die Verbindungsabbrüche, 1-2 Täglich, wie oben beschrieben auf.

 

Neustarts vom Router führe ich auch alle 2-3 Tage manuell durch, jedoch können die Verbindungsabbrüche auch direkt nach einem Neustart erfolgen, dies ist gestern der Fall gewesen. Ich habe den Router Neugestartet und 25-30 Minuten später hatte ich erneut solch einen Abbruch. 

 

Bis vor kurzem hatte ich noch eine öffentliche IPv4 gebucht und dachte, dass dies eventuell zu den Problemen führen könnte, daher habe ich mir diesen Tarif jetzt entfernen lassen und ist seit dem 15.11.23 deaktiviert, jedoch hat dies auch nichts gebracht. 

 

Folgende Optionen habe ich bereits aktiviert/deaktiviert:

-Vodafone-Hotspot ist seit ich den Tarif habe deaktiviert.

-WPS Aktiviert sowie deaktiviert.

-MAC-Filter aktiviert sowie deaktiviert.

-Zwecks Interferenzen bereits alle WLAN Modis sowie auch Manuell die am wenigsten belegten WLAN Kanäle manuell ausgewählt, dass der Router diese nicht ständig wechselt.

-Band Steering aktiviert sowie deaktiviert.

-SSID aufteilen aktiviert sowie deaktiviert.

-Firewall deaktiviert sowie aktiviert.

-Lokaler DHCPv4 Server deaktiviert sowie aktiviert.

-Gast WLAN deaktiviert sowie aktiviert.

Wie man sieht, habe ich bereits jegliche Option die der Router bietet aktiviert/deaktiviert, in der Hoffnung, dass eine der Optionen Konflikte verursacht, jedoch ist alles erfolglos geblieben.

 

Am Router sind lediglich 3 WLAN Geräte (Alexa, Licht und Smartphone) und via LAN 2 Geräte (Privat-PC sowie Arbeits-PC) verbunden. Die Abbrüche finden natürlich auf allen 5 Geräten gleichzeitig statt.  

 

Signalpegel:

Kanal ID Kanaltyp Frequenz (MHz) Modulation Empf. Signalstärke (dBmV/dBµV) SNR/MER (dB) Lock Status 193 OFDM 135~324 4096QAM -2.2/57.8 43 JA 15 SC-QAM 674 256QAM -3.1/56.9 40.4 JA 3 SC-QAM 570 256QAM -2.8/57.2 40.9 JA 4 SC-QAM 578 256QAM -2.9/57.1 40.9 JA 5 SC-QAM 586 256QAM -2.8/57.2 40.4 JA 6 SC-QAM 594 256QAM -2.6/57.4 40.4 JA 7 SC-QAM 602 256QAM -2.8/57.2 40.4 JA 8 SC-QAM 618 256QAM -2.9/57.1 40.4 JA 9 SC-QAM 626 256QAM -3/57 40.9 JA 10 SC-QAM 634 256QAM -2.9/57.1 40.4 JA 11 SC-QAM 642 256QAM -2.8/57.2 40.9 JA 12 SC-QAM 650 256QAM -3.1/56.9 40.4 JA 13 SC-QAM 658 256QAM -3.2/56.8 39 JA 14 SC-QAM 666 256QAM -2.9/57.1 40.9 JA 16 SC-QAM 682 256QAM -3/57 40.9 JA 17 SC-QAM 690 256QAM -2.7/57.3 40.4 JA 1 SC-QAM 114 256QAM -1.6/58.4 39 JA 2 SC-QAM 130 256QAM -1.4/58.6 40.4 JA 65 SC-QAM 698 64QAM -9/51 36.3 JA 66 SC-QAM 706 64QAM -9.2/50.8 36.6 JA 67 SC-QAM 714 64QAM -9.2/50.8 36.3 JA 68 SC-QAM 722 64QAM -9.4/50.6 36.3 JA 69 SC-QAM 730 64QAM -9.7/50.3 35.7 JA 70 SC-QAM 738 64QAM -9.2/50.8 36.6 JA 71 SC-QAM 746 64QAM -9.3/50.7 36.3 JA 72 SC-QAM 754 64QAM -9.7/50.3 36.3 JA 73 SC-QAM 762 64QAM -9.5/50.5 36.6 JA 74 SC-QAM 770 64QAM -9.4/50.6 36.3 JA 75 SC-QAM 778 64QAM -9.3/50.7 36.6 JA 76 SC-QAM 786 64QAM -9.1/50.9 36.6 JA 77 SC-QAM 794 64QAM -8.9/51.1 35.7 JA 78 SC-QAM 802 64QAM -8.8/51.2 33.4 JA 79 SC-QAM 810 64QAM -8.9/51.1 32.4 JA

Upstream-Kanäle

Kanal ID Kanaltyp Frequenz (MHz) Modulation Send. Signalstärke (dBmV/dBµV) Ranging Status 41 OFDMA 29.8~64.8 16_QAM 49/109 Erfolgreich 1 SC-QAM 51 64QAM 53/113 Erfolgreich 4 SC-QAM 31 64QAM 53.8/113.8 Erfolgreich 3 SC-QAM 37 64QAM 55/115 Erfolgreich 2 SC-QAM 45 64QAM 53.8/113.8 Erfolgreich

 

Mit Pingplotter kann ich leider eher weniger was anfangen, was ist das genau?

 

Mit freundlichen Grüßen

Matteo

Hi @Matteo96,

 

lieben Dank für Deine ausführliche Schilderung. 
 

Bei einem Ping-Test werden im Hintergrund Datenpakete an von Deinem Endgerät (z. B. PC) an den Server einer Internetseite geschickt. Sofern dieser erreichbar ist, schickt der Server diese dann an Dein Endgerät zurück. Die Zeitspanne, die das Datenpaket benötigt, wird als Pingzeit oder Latenz bezeichnet. Bei einem Pingplotter werden dann mehrere Datenpakete hin- und hergeschickt. Der Mittelwert der Zeitspannen wird in ms angegeben. Je geringer er ist, desto besser.

Liebe Grüße
R4mona

Bewertet hilfreiche Beiträge mit Likes!
Joachim15
Smart-Analyzer
Smart-Analyzer

Interessanterweise habe ich das gleiche - laut Vodafone - nicht vorhandene Problem ( oder ich bin schuld ). Allerdings habe ich - unregelmäßig - alle 1 bis 2 Stunden das Problem des Ausfalls für vielleicht 20 bis 30 Sekunden. Beim Homeoffice bist du natürlich dann rausgeflogen und darfst dich dann jedes mal neu einloggen. Chef hat Konsequenzen gezogen. Homeoffice wird gestrichen, ab Januar Anwesenheitspflicht. Morgen soll trotzdem ein Techniker kommen, warum auch immer, denn an den Hausgeräten liegt es ganz sicher nicht, sonst wäre der Ausfall ja dauerhaft und die reparieren sich nicht alle von selbst nach 30 Sekunden und fallen dann 1 Stunde später wieder aus. Im Haus ist alles per LAN verbunden, jedes Zimmer hat mind. einen Anschluß. Ich habe 1000 Cable.

fb0
Daten-Fan
Daten-Fan

Hab seit Wochen das gleiche Problem und "ToOoObBiIiI" erkennt keine Störung. Soviel dazu. Als Netzwerktechniker liegt das Problem eindeutig am WAN von Vodafone. Einfach nurnoch schrecklicher Service. Vor allem zwei Jahre ruhe und auf einmal aus dem nichts andauernde timeouts. Kannste keinem erzählen.

Bei mir ist es genau dasselbe, ich bin auch im Homeoffice tätig und täglich 1-2 Abbrüche, rausfliegen und erneut einloggen ist mittlerweile für meinen Arbeitgeber inakzeptabel. Ich habe auch den 1000 Cable Tarif (Zufall?).

Bei mir wird auch erneut ein Techniker vorbeischauen, muss nur noch den Termin ausmachen. 

Es wäre super, wenn du mir mitteilen könntest, ob der Techniker das "Problem" beheben konnte und wenn ja, wie. 

 

Mit freundlichen Grüßen

Matteo

Mein Ping bzw. die Internetleitung an sich ist einwandfrei. 

Im Download habe ich immer 935-945 Mbps und im Upload 53,8-54,2 Mbps. Der Ping liegt immer zwischen 16 und 21 und 0% Paketverlust. Die o.G. werte sind schon seit ungefähr 2 Jahre konstant und ändern sich nicht.

Lediglich die Abbrüche sind das Problem und bei 0% Paketverlust, auch wenn ich den Test stundenlang durchführe, gehe ich mal davon aus, dass es kein Problem der Internetleitung an sich ist, sondern irgendwas diese Abbrüche verursacht.

Ich habe auch bereits alle WLAN Geräte getrennt und lediglich den PC am Lan gelassen, was jedoch nichts geändert hat.

Andersrum habe ich meinen PC ausgeschaltet und lediglich WLAN Geräte angeschlossen, was auch nichts geändert hat, die Abbrüche treten trotzdem komplett sporadisch ohne jegliches Muster auf. 

Ich muss noch einen Termin für den Techniker ausmachen und mal schauen ob das Problem behoben wird. 

Menne99
Giga-Genie
Giga-Genie

mach nen Screen von den Pegel, so kann das keiner lesen! Fürn Pingplotter mal Youtube nutzen, dort gibts ein Video wo alles erklärt!

Der glubb is a Depp

Anbei die Screens der Pegel. 

 

 

  

Log 1.png

  

Log 2.png