abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Starke Lagspikes in Videoanrufen und Onlinespielen
DennGe
Smart-Analyzer
Smart-Analyzer
Hallo,
 
ich brauche dringend schnelle Hilfe bei meinem im Betreff genannten Problem!
Homeoffice und Onlinespiele nicht möglich, dieser Zustand ist nicht tragbar. Seit gestern ist mein Cablemax Vertrag freigeschaltet und sofort hab ich heftige Lagspikes in Calls und Spielen, teilweise bis zu 10 Sekunden Lag plus disconnect.
 
  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
  • NRW, 59065
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
  • Cablemax 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
  • Fritzbox 6660 Cable QL
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
  • Leihgerät
  • Welcher Fehler tritt auf? 
  • Heftige Lagspikes in Online Spielen sowie Meeting Calls etc, teilweise bis zu 10 Sekunden lang, oft verbunden mit disconnects
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
  • LAN
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
  • Den ganzen Tag sowie nachts (seit der Aktivierung gestern praktisch durchgängig
  • Welche Maßnahmen wurden durch die Störungshotline 
  • Ein Ticket wurde geöffnet, aber ich bin auf eine fehlerfreie Leitung angewiesen und würde das ganze gerne etwas beschleunigen, zumal mein vorheriger Vertrag einwandfrei lief...

Screenshot (1).pngScreenshot (2).png

4 Antworten 4
R4mona
Moderator:in
Moderator:in

Hey DennGe,

wir schauen gern gemeinsam, ob uns Updates zu Deinem Ticket bzw. Anliegen bekannt sind.

Sei bitte so lieb und schick uns dazu eine PN mit den folgenden Daten: Kundennummer, Name, Adresse, Geburtsdatum, Bundesland und aktuelle Handynummer.

Sobald wir Deine Nachricht erhalten haben, schauen wir zusammen in unser System für Dich.

Liebe Grüße
R4mona

Bewertet hilfreiche Beiträge mit Likes!

Hat sich erledigt, konnte das Problem selber lösen.

Tatsächlich verliert meine Leitung sofort den Upload, sobald ich das Lan Kabel in den ersten Lan Port (2.5GB) stecke.

Dann habe ich kurzzeitigen Internetverlust sobald ich einen Speedtest starte und er den Upload testet.

Dasselbe passiert offensichtlich in Spielen, Meetings etc.

Sobald ich den zweiten Port benutze (1GB) läuft alles mehr oder weniger einwandfrei (allerdings schwankt der Download ziemlich stark gegen nachmittag- abend (zwischen 300- 800), was mich etwas nervt...

Aber gut, immerhin kann ich wieder arbeiten und zocken.

Edit: Falls das ein offensichtliches Problem ist bitte ich um Entschuldigung, kenne mich leider nicht so gut aus mit Routern.

Habe lediglich gedacht man benutzt den Anschluss mit dem meisten Durchsatz, daher dachte ich es muss der 2.5 GB Lan Anschluss sein.

 

R4mona
Moderator:in
Moderator:in

Hi DennGe,

lieben Dank für Deine Rückmeldung.

Es freut mich wirklich sehr, dass Du Dein Anliegen selbst lösen konntest.

Sollten wieder Fragen auftreten, lass es uns jederzeit gern wissen.

Liebe Grüße
R4mona

Bewertet hilfreiche Beiträge mit Likes!