abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Stündlich ein drei minütiger Ping-Spike CableMax1000 NRW 33615 nach Router-Tausch
wiesoistdasso
Netzwerkforscher
Netzwerkforscher

Mein Router wurde auf das aktuell Geräte gewechselt, seitdem hat die Anbindung diese Ping-Probleme. PingPlotter-Screenshot im Anhang. Im nächsten Beitrag folgen meine Routerwerte.

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl: NRW 33615
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100): Vodafone CableMax 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron): Vodafone CGA6444VF
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leihgerät
  • Welcher Fehler tritt auf? Packetloss und Ping Spikes, daraus resultierende ständige Abbrüche von Streams und Spielen.
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN😞 LAN ohne zusätzlichen Router.
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend): Seit Routerwechsel vorgestern (25.07.2022), ich bin nur abends zu Hause, aber scheint zu jeder Zeit gestört zu sein.
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox. Siehe dieser und nächster Post im Anhang
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt? Dort erhält man keine technische Unterstützung.

Bitte nachbessern, hab den Vertrag ja erst durch die Verlängerung neu abgeschlossen. Kann ich selbst noch etwas unternehmen zur Unterstützung?

 

VG Sebastian

-
8 Antworten 8
wiesoistdasso
Netzwerkforscher
Netzwerkforscher

Docsis Screenshot anbei

-

Die Stunde ist wieder um, Zeit für 3 Minuten Zwangspause.

asdasd.jpg

komisch.jpg

-

Und eine Stunde später das gleiche. Es ist wirklich dieses Muster, immer ca. um halb jede Stunde. Ein Router-Neustart bringt nichts, schon 2x probiert.

 

 

asff.jpg

-

Falls das hier der Support liest: Ich würde mich sehr freuen, wenn mein Anschluss auf IPv4 umgestellt werden könnte. Meine Recherchen ergeben, dass das Problem mit der aktuellen Umsetzung des IPv6-Protokolls zusammenhängt. Bei anderen Usern hat ein Umschalten tatsächlich Besserung gebracht. Daher: Bitte, bitte, umstellen auf IPv4 bei mir, Infos kann ich gerne per PN senden.

-
Martin59
Moderator:in
Moderator:in

Hallo wiesoistdasso,

 

ich geh dem gerne nach, schick mir dazu bitte den Namen des Vertragsinhabers, das Geburtsdatum, die vollständige Anschrift und die Kundennummer per PN .

 

Lass danach eine kurze Info hier, dann schau ich mir das an.

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Danke Martin, PN ist raus!

-

Seit der Meldung hier hat sich das Problem von selbst gelöst, sicherlich unbefriedigend für Personen mit ähnlichen Symptomen, aber PingPlotter läuft bei mir sauber durch und in Games hatte ich auch keine Packetlosses mehr. Wäre mal interessant zu wissen, ob etwas verändert wurde. Laut Docsis Log ist Upstream Kanal 5 weggefallen, der hatte ja eh einen Fehler angezeigt. 

-
Martin59
Moderator:in
Moderator:in

Hallo wiesoistdasso,

 

wenn der 5. Kanal weg ist, dann hat dieser sicher auch für die Probleme gesorgt.

 

Kannst Du mir bitte mal einen Screenshot von den Uploadkanälen, aus der Routerübersicht, zukommen lassen.

 

Danach kann ich Dir sicher mehr sagen, was da los ist / war.

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!