abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Störungen nach Wartungsarbeiten in 26197
Uwe-26197
Netzwerkforscher
Netzwerkforscher

Hallo,

nachdem unser Cable Max 1000 - Anschluss nun seit langer Zeit (gefühlt 1 Jahr) einwandfrei funktionierte - das heißt Downloadrate am verkabelten Endgerät im 2,5 Gbit-LAN im Arbeitszimmer bei 1100 Mbit / Upload bei 53 MBit und so gut wie nie Verbindungsabbrüche - stellt sich der Anschluss seit dem vergangenen Wochenende um den  16.10.2021 herum leider ganz anders dar. An diesem Wochenende waren die Anschlüsse in unserem Gebiet laut Vodafone gestört, wenn ich es richtig verstanden habe, infolge von Wartungsarbeiten. Diese Störungen sollen nun angeblich beseitigt sein. Aber:

In der Realität funktioniert der Anschluss nicht mehr zuverlässig: Es gibt immer wieder in unregelmäßigen Abständen Aussetzer von ca. 30 Sekunden, aber ohne dass die Verbindung laut FB-Protokoll tatsächlich abreißt. Die Uploadkanäle haben jetzt zeigen ständig andere Werte, mal sind es 3x 4 QAM, mal 4x 64 QAM. Manchmal ist ein DOCSIS 3.1-Upload-Kanal vorhanden, manchmal "wird der DOCSIS 3,1-Upload vom Anschluss nicht unterstützt". Die Geschwindigkeiten sind laut zahlreicher Messungen ständig unterschiedlich und liegen derzeit bei 200 MBit Download und 2 MBit Upload. Manchmal werden aber auch ganz Werte angezeigt, und zwar egal, ob ich dies über den Vodafone Speedtest messe oder über Speedtest.net. 

Wir hätten gern unseren zuverlässigen schnellen Anschluss zurück! Kann es sein, dass Vodafone nach wie vor an den Anschlüssen in unserem Gebiet (26197) "bastelt"? Laut Vodafone-Website soll ja jetzt alles wieder in Ordnung sein. Das ist es aber definitiv nicht.  Einige Ergebnisse der Vodafnoe-Speedtest sind anliegend beigefügt.

Deshalb unsere Bitte an die Mods: Kann sich bitte mal Jemand dem Fall annehmen? 

Danke und Gruß

Uwe 26197

11 Antworten 11

Tobias,

ich habe weitere Speedtests ausgeführt. Geändert hat sich trotz Tausch der Box nichts. Der Upload liegt weiter bei 5 MBit (s. Anlage).

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hi @Uwe-26197,

 

danke für den Test. Ich hab mal geschaut, die Werte sind ansich in Ordnung, allerdings kanns auch bei Pegelschwankungen sein, dass die Werte n bisschen in den Keller gehen. Das kein Docsis 3.1 anliegt, ist unbedingt nicht schlimm, das kann in Deinem Gebiet einfach noch nicht aktiv sein.

 

Wie sehen die Speedtestwerte nach n paar Tagen sonst aus?

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!