abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Störe ich?
Neulandkunde
Daten-Fan
Daten-Fan

Router läuft seit 12.02. Mitternacht. Ich hatte bis dato keine MMD in der Wohnung (komplett alles unter 900MHZ geblockt).

Jetzt habe ich eine Axing 961-12K und das Kabel bis zum Verstärker wurde auch neu gezogen. Router hat auch prompt auf neue FritzOS aktualisiert und sämtliche Speedtests bescheinigen mir volle Leistung. 👍

 

Ich bin mir aber nicht sicher, dass da alles richtig ist.🙄  Könnte jemand ein Auge drauf werfen und mir sagen, ob ich wieder einen Techniker rufen sollte. Diese Woche soll die Rufnummermitnahme stattfinden und Vodafone sagte, ich soll meine Box anklemmen und abwarten. 🤔

 

Danke schon mal.

 

Screenshot 2024-02-13 155800.pngScreenshot 2024-02-13 155831.pngScreenshot 2024-02-13 at 16-00-17 FRITZ!Box 6660 Cable.png

1 Akzeptierte Lösung

Akzeptierte Lösungen
Menne99
Giga-Genie
Giga-Genie

dann baust es jetzt zurück und holst dir einen Fachmann!

Der glubb is a Depp

Lösung in ursprünglichem Beitrag anzeigen

6 Antworten 6
RobertP
Giga-Genie
Giga-Genie

@Neulandkunde  schrieb:

Ich hatte bis dato keine MMD in der Wohnung (komplett alles unter 900MHZ geblockt).

Jetzt habe ich eine Axing 961-12K und das Kabel bis zum Verstärker wurde auch neu gezogen.


und wer hat die Dose installiert, das Kabel gezogen und den Verstärker eingepegelt?

du selbst oder ein Techniker?

 

 

PS:  bei der "Axing 961-12K" handelt es sich übrigens um eine Durchgangsdose, geht denn der Strang nach der Dose noch weiter?

Kurtler
SuperUser
SuperUser

Die dBmV Werte bei 114.000 und 130.000 Mhz und den DOCSIS 3.1 der DS Kanäle sind zu niedrig.

 

Außerdem sind deine dBmV Werte der US-Kanäle viel zu hoch.

 

Einfach so eine Dose dranhängen ist nicht. Die muss schon die richtige Anschlussdämpfung haben und richtig eingepegelt werden.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Nach der Dose kommt nichts. Also auf der Dose ist nur das Kabel zum Hausverteiler. Ich hab nur den Router an die Dose angeschlossen und geschaut ob der Router endlich den Anschluss findet. Nach Feierabend noch die Werte reingestellt weil ich die 100K Fehler auf Kanal ID 1 u. 2 merkwürdig fand und nicht korrigierbare Fehler auf Empfangsrichtung hatte. Das hatte ich mal auf einer DSL Fritz bevor die anfing zu spinnen.

 

Menne99
Giga-Genie
Giga-Genie

dann baust es jetzt zurück und holst dir einen Fachmann!

Der glubb is a Depp

@Neulandkunde  schrieb:

Nach der Dose kommt nichts. Also auf der Dose ist nur das Kabel zum Hausverteiler


dann ist das schonmal der falsche Dosentyp und die Dämpfung stimmt wahrscheinlich auch nicht

 

ich schließe mich daher dem Tipp von @Menne99 an

 

PS: man kann sich auch ordentlich Ärger einhandeln, wenn man selber an BK Anlagen rumfummelt ohne die geringste Ahnung zu haben was man da tut

Kurtler
SuperUser
SuperUser

Da der Thread als gelöst markiert wurde, mache ich hier dann ein Schloss dran.

Gruß Kurt

Bitte keine Anfragen über PN stellen!