abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Ständige Verbindungsabbrüche seit Dezember
Savi2
Daten-Fan
Daten-Fan

Guten Abend,

 

ich habe seit Dezember 2023 Probleme mit der Internetverbindung. Das bedeutet, dass ich teilweise alle 30 Sekunden (manchmal öfter, manchmal seltener) für wenige Sekunden keine Verbindung mehr habe. Auch nicht permanent, an manchen Uhrzeiten stärker, an manchen fast gar nicht. Am Computer wird dann aus der LAN Anzeige der Globus. Das Fritzbox interface scheint in dieser Zeit auch nicht zu reagieren (So wirkte es zumindest). Dies passiert sowohl im WLAN als auch LAN. Dieses Problem tritt auf mehreren Geräten auf, nicht nur am Computer. Ich habe alle Kabel mehrfach gewechselt.

 

Ich hatte bis neulich eine private Fritzbox Cable 6660, bei dieser trat nach einer langen funktionierenden Phase das Problem im Dezember auf. Ich dachte mir, vielleicht ein guter Zeitpunkt auf eine private Fritzbox Cable 6690 upzugraden, da ich die bessere WLAN Verbindung für die Kabellose Virtual Reality Verbindung gerne hätte. Dort war das selbe Problem, also sendete ich diese zurück und habe mir die Fritzbox Cable 6690 Cable über Vodafone gemietet, damit ich im Support nicht wieder höre, dass sie Privatgeräte nicht supporten. In der Übergangsphase nutzte ich die Easybox (glaube so heißt die ja?) von Vodafone die ich hier hatte. Mit dieser ging es komischerweise fehlerfrei. Sobald ich die nun von Vodafone gemietete Fritzbox Cable 6690 angesteckt hatte, ging das Problem wieder los. 

 

Im Supportgespräch wurde erst eine Störung bestätigt, in der anschließenden Analyse des Technikers dann nicht mehr. Das Ticket wurde mir dann geschlossen, das Problem existierte immer noch. Ich habe das Ticket erneut geöffnet und der Techniker hat in einem Telefonat nach einem hin und her gemeint, ich solle den Router-Vertrag Widerrufen, die Easybox direkt anschließen und dahinter eine private Fritzbox anschließen. Diese Lösung erachte ich aber als faule Problembehandlung, da:

 

1. Muss ich die Easybox nun innerhalb von 14 Tagen zurücksenden (sonst strafzahlung?)

2. Kann es doch nicht sein, dass ich mit AVM Produkten keine stabile Internetverbindung hinkriegen soll!?

3. Ich habe noch nie 2 Router hintereinander geschaltet benötigt, warum nun plötzlich?

 

Bundesland: Bayern

PLZ: 86836

Produkt: Vodafone CableMax 1000

Router: AVM Fritzbox Cable 6690 (gemietet über Vodafone)

 

Im Event-Log scheint direkt nichts besonderes sichtbar zu sein. Jedoch werden wohl gewissen 5 Ghz Bandbreiten durch higher-priority user blockiert. Das passiert im 30 Minuten oder Stundentakt, dass da ein Log auftaucht. (https://fritzhelp.avm.de/help/en/FRITZ-Box-6690-Cable/avm/021/hilfe_syslog_794) Glaube aber nicht, dass das eine Ursache ist, außer die Fritzbox hängt sich deswegen auf. Passiert aber nur alle 30 Minuten und die Verbindungsabbrüche halt deutlich öfter.

 

Netzassistent hat mir nicht weitergeholfen, eine Störung wird dort nicht erkannt. Und den Router ein/ausstecken bringt auch nichts. Ein Techniker war mit diesem Problem noch nicht bei mir vor Ort. Ich hatte vor 2 Jahren ein ähnliches Problem, wo ein Techniker meine Kabelbuchse hier ausgetauscht hatte und die Signale wurden dort ebenfalls angepasst.

 

Hat jemand eine Idee was die Ursache dafür sein könnte oder wie ich weiter verfahren sollte? Vom Support werde ich nur immer abgewiesen, mit "wenn es mit der Easybox geht, können sie nix machen". So wie das Internet jetzt ist, kann ich nichts machen was eine permanente Internetverbindung braucht. Das ist einfach nur *** so. Habe mir das jetzt extra über Vodafone gemietet, damit ich etwas mehr Mühe im Support erwarten kann, wurde aber maßlos enttäuscht.

 

 

Viele Grüße

Savi

1 Akzeptierte Lösung

Akzeptierte Lösungen
Savi2
Daten-Fan
Daten-Fan

Okay, Technikerbesuch hat es behoben.

Die Fritzbox selber hat falsche Messignale geliefert, wurde deshalb getauscht und justiert.

Problem hat sich somit erledigt.

Lösung in ursprünglichem Beitrag anzeigen

2 Antworten 2
Savi2
Daten-Fan
Daten-Fan

Okay, Technikerbesuch hat es behoben.

Die Fritzbox selber hat falsche Messignale geliefert, wurde deshalb getauscht und justiert.

Problem hat sich somit erledigt.

andreasabaad
SuperUser
SuperUser

Da die Lösung markiert wurde, kommt hier ein Schloss vor!