abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Sporadische Kabelinternet Störungen
fabmue98
Smart-Analyzer
Smart-Analyzer

Hallo,

 

Ich habe nun seit 2-3 Wochen (was schon länger her ist)  nachdem der Kabelanschluss im Keller wieder hergerichtet (neu-an/abschluss!) worden ist.

Die Probleme kommen immer nur Sporadisch, mal 1x am Tag, mal 5x, mal gar nicht.

 

Ich habe mich jetzt schon mehrmals bei der Hotline gemeldet. Kurze zeit nach der ersten Meldung wurde das Ticket erstmal geschlossen, woraufhin ich ein neues aufgemacht habe über Telefon. Dies wurde auch bearbeitet und ich habe ein neues Kabelmodem von Vodafone bekommen.

 

Doch damit war das Problem leider nicht behoben. Mir wurde gesagt das sich ein Techniker bei mir melden wird mit einem Termin. Darauf warte ich (leider!!) bis heute!

 

Ich habe ständig Verbindungsabbrüche bzw ist das Internet ffür die Zeit so Langsam das selbst google.de sekunden braucht um zu laden, obwohl das im Bruchteil einer Sekunde gehen sollte.

Es ändert am Problem auch nicht wenn ich mich über LAN einklinke, ich habe mehrere LAN Kabel ausprobiert am Rechner, alt, neu, das Kabel was bei der box mit dabei war..

 

Es ist einfach nur noch Frustrierend das ich dafür (nach preiserhöhung) 45€ pro Monat bezahle, erstrecht wenn meine Ring Kameras und die Türklingel die über das W-Lan verbunden ist und ich meine Kunden und Lieferanten verpasse. oder die Benachrichtigung wegen dem Internet erst 2 Minuten später kommt und ich meinen Kunden nur noch hinterher winken kann.

Noch besser ist es, wenn ich meinen Kunden keine Kartenzahlung anbieten kann.

 

Diese Probleme treten unabhängig von einer LAN oder WLAN Verbindung auf.

 

Es hilft schonmal das Modem neuzustarten, aber ganz ehrlich: Da habe ich keinen Bock drauf und das ist auch nicht Sinn und Zweck der Sache das ich mehrmals täglich das Modem neustarten muss, wenn das Sinn und Zweck wäre, würde ich dafür gar nichts bezahlen 😄

 

Ich habe mal eine Zeit lang den Pingplotter laufen lassen und hänge 2 Fotos an.

Beim Pingplotter kommt es Zeitlich hin, dort wo die ausschläge sind das dort auch Probleme sind.

 

Dazu muss aber gesagt werden, dass ich auf dem Handy mit WLAN Verbindung den Ping und die Paketverluste nachverfolge

Obwohl der Ping i.O ist und keine Paketverluste vorhanden sind, reagiert das Internet einfach wie eine Kartoffel.

 

Ich hoffe das man mir jetzt weiterhelfen kann, sonst wird dieses Jahr leider meine Kündigung kommen und ich wechsel wieder zu DSL.

 

Mit DSL(1.1) habe ich zuvor kaum bis gar keine Probleme gehabt, zumindest keine nennenswerte. erst als es zur D-Glasfaser ging (weshalb ich DG gekündigt habe..), fingen die Probleme an, die jetzt mit Vodafone Kabel weitergehen.

 

Edit: Die Probleme bestehen auch wenn ich alle WLAN und LAN geräte bis auf den Rechner von dem Modem trenne.

Ich habe den Pingplotter jetzt mal auf Vodafone.de gerichtet, und siehe das HOP #1 hat Verluste, und diesem Fall das Modem! (Das Modem ist neu)

 

Datei: pingvf.de.JPG

 

Viele Grüße

4 Antworten 4
Menne99
Giga-Genie
Giga-Genie

im letzten pic haste PK loss in deinem Netzwerk, das Gerät das den Loss macht gehört erst mal gefunden! Alles abstecken, Wlan aus, und jedes Gerät wieder anklemmen und dann gucken was den Loss macht! Mal die Signalpegel aus der Fritte posten alle Kanäle!

Der glubb is a Depp

Moin!
Das gerät aus dem letzten Bild was den PK hat war das Vodafone Modem (1 Monat alt...)

Ich habe tesstweise den Switch nochmal ausgesteckt und nur den Rechner per LAN verbunden.

Ich konnte dennoch immer wieder probleme mit dem Internet feststellen.

 

Wenn z.b am Handy etwas nicht lädt, und ich gehe ins Mobilnetz, lädt es instant.

Egal ob Website, Onlinebanking, YouTube & Co.

 

Obs relevant ist, weiß ich nicht, aber ich hatte das gefühl das mal Anrufe über Festnetz nicht durchgekommen sind. Was aber jetzt nicht lebensnotwendig ist in dem Smartphone Zeitalter

 

Die Signalwerte habe ich dem KD mal durchgegeben bei einer Stürungsaufnahme, diese warne wohl laut KD in Ordnung.

 

Ich weiß auch nicht ob die Anlage im Keller ggfs. neu eingepegelt werden muss. Das habe ich dem KD auch schon bemerkt. Aber auf den Anruf vom Techniker warte ich bis heute (seit Nov./Dez.)

 

Anbei die Signalpegel

habe jetzt nochmal PP gestartet auf google.de

 

Da kommen direkt Verluste rein

 

Siehe Foto

fabmue98
Smart-Analyzer
Smart-Analyzer

24 Stunden später siehts auch nicht besser aus....