abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Seit Anfang April ~40-~170 Mbit/s statt 1000 Mbit/s, upload passt
Sturmle
Daten-Fan
Daten-Fan

Hallo zusammen,

seit Anfang April habe ich extreme (durchgehende) Download-Speed probleme. Dieser liegt bei maximal ~170 Mbit/s, hab auch schon zwei Messreihen (jeweils 30 Messungen) mit derBreitbandmessungs-App (Desktop) der Bundesnetzagentur durchgeführt welche das Problem bestätigen.

Vodafone-Speedtest sagt "beim Router kommen 1150 Mbit/s an (was auch immer das heißen mag / wie da getestet wird). In Verwendung its ne Vodafone Wi-Fi 6 Station im Bride-Mode (messungen erfolgen direkt am WAN port) 

Störungsticket wurde nach nem Telefonat mit dem Service-Techniker geschlossen ohne das sich was gebessert hat.

Coax-Kabel hatte ich mal Testweise mit nem 3-fach geschirmt, Klasse A++ ausgetauscht, aber die Pegel decken sich fast 1:1 und wenn ich das Pegel-Chart richtig verstehe sind die Pegel auch fein soweit?

Könnte sich ggf der WAN-Port irgendwie verabschiedet haben? Angeblich läuft zwar 1000 fdx aber kommt halt net an (insofern die Pegel passen) 

 

 

Danke schonmal für etwaiges "drüberschauen" 🙂 

 

1 Antwort 1
Kurtler
SuperUser
SuperUser

Die Signalpegel sind so weit alle in Ordnung.

 

Da es hier im Forum seit August 2022 keinen Support mehr gibt, kannst du es nur über die Hotline, per Twitter  oder Facebook und über den WhatsApp-Chat unter der Rufnummer 0172 2000 229  probieren, damit sich das jemand von VF näher anschaut.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!