abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Schlechte Leistung und Verbindungsunterbrechung
UserFer
Smart-Analyzer
Smart-Analyzer

Seit mehr als einem Jahr habe ich Probleme mit meinem Kabel-Internetdienst. Obwohl meine Tariff in DL 1000 Mbit/s entspricht, melden die Geschwindigkeitstests zunächst ein Maximum von 600 Mbit/s. In UL ist es etwas besser, aber oft werden auch höchstens 50 % angegeben (25 Mbit/s von 50 Mbit/s).

Noch ärgerlicher ist jedoch, dass die Verbindung zu mobilen Geräten (Smartphones und Tablets) den ganzen Tag über ständig unterbrochen ist. Um auf mobilen Geräten auf das Internet zugreifen zu können, muss ich die WLAN-Verbindung deaktiviert und wieder aktiviert.
Die Verbindung zu PCs und Laptops über Ethernet ist deutlich stabiler, aber nicht unbedingt zuverlässig.

In gesamt, WLAN-Leistung und Signal sind im Allgemeinen ebenfalls schlecht. Ich habe zahlreiche WLAN-Kanäle und Bandeinstellungen ausprobiert, erlebe jedoch häufig WLAN-Signalausfälle und eine schlechte Leistung, selbst wenn ich mich im selben Raum wie der Router befinde.

 

Bei der Suche im Vodafone-Forum konnte ich erkennen, dass es sich hierbei um ein recht häufiges Problem handelt und es scheint keine eindeutige Erklärung zu geben. Vielmehr besteht die Lösung von Vodafone darin, den Router auszutauschen oder sich einen besseren zu besorgen als die einfache Vodafone-Station.
Die Situation bringt mich dazu, darüber nachzudenken, eine Beschwerde einzureichen, um eine Rückerstattung des Geldes und eine Kündigung des Vertrags zu erhalten.

Ich wäre sehr dankbar, wenn mir jemand bei diesem Problem helfen könnte. Leider die kommunikation mit dem Kundendienstteam zu schwierig.

6 Antworten 6
Kurtler
SuperUser
SuperUser

Poste mal ein Screenshot der Signalwerte des Routers. Um sich die Signalwerte anzeigen zu lassen, gehst du wie folgt vor, Benutzeroberfläche öffnen > Oben rechts Status&Hilfe anklicken >
Danach links den Menüpunkt Docsis-Status öffnen, dort werden die Signalwerte angezeigt.

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Smil
Daten-Fan
Daten-Fan

Bei mir ist genau das gleiche Problem, nur dass teilweise  ein Download von 100 Mbit/s erreicht wird. Das sind 10% der versprochenen Leistung. Es war schon zweimal ein Techniker bei mir. Nach Austausch der Anschlüsse hat sich für mich nichts verbessert, aber angeblich soll damit das Problem behoben sein. 

Flexxxxx
Netzwerkforscher
Netzwerkforscher

Es liegt nicht an der Downloadrate dass ihr Verbindungsabbrüche habt. 

Probiert mal diese Seite hier aus: https://www.geschwindigkeit.de/ping-test/

Wenn vermehrt Verbindungsabbrüche auftreten sollten könnte es womöglich am Ping liegen. Dieser springt bei mir mehrfach pro Minute auf einen sehr hohen Bereich. Das sorgt natürlich für Verbindungsabbrüche. Lg

Hi Kurtler, hier die Docsis-Status

DOCSIS_status_DL.pngDOCSIS_status_UL.png

Dass die Download-Rate nicht für die Unterbrechung verantwortlich ist, ist klar. Ich habe nur die zwei verschiedenen Probleme beschrieben.

Hier ein paar snapshoot von ping test. Man kann sehen, dass der Ping bei der Verbindung mit dem Ethernet-Kabel mehr oder weniger stabil und gut ist. Während ich mich mit dem WLAN verbinde, lässt der Ping nach, obwohl ich direkt vor dem Router sitze.

Hier Der erste Screenshot - Verbindung mit einem Ethernet-Kabel.
Ping_test_Ethernet_01.png

Der zweite bei der Nutzung des WLAN.

Ping_test_WLAN_01.jpg

Any suggestion.

Kurtler
SuperUser
SuperUser

Einige MSE Werte sind zu niedrig. Außerdem liegt bei dir ein Rückwegstörer vor.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!