Rückwegstörung - Totalausfall Kabel Internet und Telefon
Evo204
Netzwerkforscher
Netzwerkforscher

Hallo zusammen,

 

wie im Betreff besschrieben, kämpfe ich seit dieser Woche mit einer Rückwegstörung. Ursprünglich sollte diese bis gestern 08 Uhr behoben sein. Da sich bis 10 Uhr noch immer nichts getan hat habe ich bei der Hotline angerufen... Dann kam die Info bzgl. Rückwegstörung, man arbeite an der Behebung... Wann diese voraussichtlich erledigt ist kann niemand sagen. In Zeiten von Homeoffice natürlich extrem bescheiden, aber gut, abwarten. Gegen Mittag war plötzlich die Leitung voll da, sowohl Down- als auch Upload. Eine halbe Stunde später wieder ein Komplettausfall, seitdem regt sich nichts mehr.

 

Später habe ich mich mit unserem Vermieter unterhalten (gleiches Haus, gleicher Keller, gleicher Tarif, gleicher Anbieter): Er hat keine Probleme, Internet schnurrt. Daraufhin wieder die Hotline angerufen, da kam schon die Bandansage, dass das Problem voraussichtlich bis 02.03. 12 Uhr andauert... bitte was?! Die Dame am Telefon sagte dann, das kann schon vorkommen... Ich kanns mir aber überhaupt nicht erklären, das quasi in einem Haushalt eine Leitung funktioniert und eine andere komplett tot ist.

 

Ich habe auch schon mit mehreren Leuten aus dem Ort gesprochen, hat niemand eine merkliche Störung. Bei meinen Eltern volle Leistung (Anbieter und Tarif gleich).. PLZ 76764.

 

Vielleicht sollte mal ein Techniker drauf schauen? Bei der letzten Störung sollte einer vorbei kommen, der Termin wurde mir aber nach kurzer Zeit wieder storniert. Seit diesem Jahr haben wir immer wieder mit Störungen zu kämpfen habe. Die Geschwindigkeit schwankt fast dauerhaft extrem zwischen 10 bis 800MBit/s Down und 2 bis 50MBit/s Up. Arbeiten ist seit Mitte Januar teilweise kaum möglich und das trotz der 1000er Leitung...

 

Mein Geduldsfaden ist lang und ich bin sicherlich keiner der in der Hotline Ausfällig wird... aber irgendwann sollte auch mal wieder alles laufen...

 

Viele Grüße von einem langjährig zahlenden Kunden...

21 Antworten 21
Graógramán
Highspeed-Klicker
Highspeed-Klicker

Geht bei dir wirklich gar nichts, oder zumindest ein bisschen etwas? Es kann durchaus sein, dass unterschiedliche Geräte unterschiedlich auf die Störungen reagieren und dementsprechend der Anschluss nebenan besser läuft als der eigene. Gerade bei einem Rückwegstörer sind oft auch VPN-Verbindung die ersten, die abrauschen, weshalb man es im HomeOffice mehr merkt , als wenn man nur auf Facebook rumdaddelt. 

 

Aber zumindest etwas an Signal sollte ankommen. Poste mal deine Signalpegel. Werksreset usw. wurde schon durchgeführt?

Danke für deine Antwort.

Es geht wirklich gar nichts. Laut Router liegt die Leistung an und Kabel ist verbunden, aber Internet ist null komma null. Hab die Fritzbox 6660. Es ist egal ob ich per WLAN oder LAN verbunden bin, es tut sich gar nichts.

Wenn ich zuhause bin kann ich gerne mal die Signalpegel posten.

Jens
Moderator:in
Moderator:in

Hallo Evo204,

 

wird Dir im Kundenportal noch ein offenes Ticket angezeigt?
Es sollte dann weiter dran gearbeitet werden.

Schick gern noch die Signalwerte.

 

Grüße

Jens

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Anynet
Smart-Analyzer
Smart-Analyzer

Ich kann deine Erfahrungen bestätigen.

Habe 1000er Tarif, 6660 Cable Fritz-Router, habe die Probleme erst seit dieser Kombi, bin langjähriger zufriedener Kunde und bald mit meiner Geduld am Ende.

Halte die Begründung  "Rückwegstörung" für äußerst seltsam bis ominös. Wenn ein veraltetes Gerät "irgendwo in der Nachbarschaft"  oder ein "externes Signal" angeblich solche Störungen auslösen kann, dann ist das nicht vertrauenserweckend.

Alle Nachbarhaushalte sind störungsfrei. Kabel sind auch in Ordnung, wurde beim ersten Mal durch einen Techniker überprüft.

Wenn es einen grundlegenden Fehler durch Tarif CableMax & 6660-Fritz-Router gibt, sollte Vodafone das offen und transparent  kommunizieren, die Geräte austauschen bzw. notfalls den Tarif downgraden, statt auf diese Weise Kunden zu vergraulen.

Ich bin nämlich nicht mehr lange dabei, wenn  das so weitergeht.

 

Hat etwas länger gedauert. Im Anhang sind Screenshots von der Fritze. Ich hoffe das sind die richtigen.

Seit vorgestern funktioniert das Internet wieder, allerdings teilweise mit aussetzern von ein paar Sekunden. Der Download scheint ok zu sein, nur der Upload schwankt noch immer stark. Manchmal die vollen 50, dann mal 10, 20, 2, usw.

Evo204
Netzwerkforscher
Netzwerkforscher

@Anynet Richtig, zumindest deutlich schlimmer. Wenn ich überlege lief bestimmt 3 Jahre alles ohne merkliche Schwierigkeiten mit meiner alten 6490 und dem damaligen 200, bzw 400 Mbit Tarif. Habe schon überlegt mal mit meiner alten Fritzbox zu testen, das wäre der nächste Schritt, sobald die Probleme wieder los gehen...

 

@Jens Die Dame am Telefon hatte mir schon gesagt, dass das Ticket direkt geschlossen wird, ich solle mich nicht wundern. Ich würde eine SMS bekommen, sobald die Störung behoben ist.

Jens
Moderator:in
Moderator:in

Hallo Evo204,

 

normal wird das Ticket nicht direkt geschlossen, weil es eben mit der Bearbeitung zum zentralen Ticket parallel offen bleibt.

Wenn da also nix bei Dir im Kundenportal offen ist, schick mir bitte eine PN mit Deinen Kundendaten (Name, Geburtsdatum, Adresse und Kundennummer).

Schreib dann noch hier, sobald Du die PN abgesendet hast.

 

Grüße

Jens

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Evo204
Netzwerkforscher
Netzwerkforscher

PN ist raus, danke Dir!.

gestern bekam ich eine SMS, dass die Störung behoben sei. Beim Download sieht's "so la la" aus, Schwankungen zwischen 50 und 800 MBit/s - der Upload war kurzzeitig bei um die 50 MBit/s, hat sich aber nach einem Routerneustart eher bei 2 - 20 MBit/s eingependelt. Eigentlich ähnlich wie es nach Vertragsabschluss war. Dort hatte man mir einen Technikertermin vereinbart. Dieser stellte fest, dass das Signal zu stark wäre und hat dies mit Hilfe eines kleinen Widerstands zwischen Router und Kabel lösen können. Damals hatte ich allerdings noch eine Fritzbox 6490, eventuell braucht die 6660 einen anderen Widerstand?!

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Evo204,

 

der Störer wurde lokalisiert und behoben. Die Leitung ist sauber. Aktuell sind keine Einschränkungen ersichtlich.

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!