abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Probleme mit VPN - Ständige kurze Verbindungsabbrüche / Aussetzer
schlueternils
Smart-Analyzer
Smart-Analyzer

Hallo zusammen, 

 

ich habe aktuell ein Problem mit dem VPN meines Arbeitsgebers und komme nicht mehr weiter.

 

Generell vorab: Die Probleme sind komplett neu. Ich habe zum 01.03. bei einem neuen AG angefangen und vorher keinen VPN-Zugang in dem Format nutzen müssen. Ich arbeite selbst als Informatiker und benötige nicht unbedingt die tiefsten Anleitungen sondern einfach weitere Lösungsvorschläge / Tipps / Tricks.

 

Wie äußert sich das Problem?
Angefangen hat es heute mit der ersten Teams-Session, bei der das Video und Audio immer wieder für 2-5 Sekunden unterbrochen wurde. Mal merkt Teams selbst gar nichts davon, mal erhält man die Meldung, dass die Verbindung instabil oder unterbrochen sei (gehe hier einfach mal von einem Programmabhängigen Timeout aus).

Kurz nach Beginn der Probleme hatte ich mal einen Dauer-Ping auf drei verschiedene Ziele gesetzte: Google, Router selbst & Ziel im Unternehmensnetzwerk. 

Da der AG einen VPN verwendet, welcher Unternehmens-Externe-Adressen über das eigene Internet leitet, wollte ich schauen ob es "nur" am Unternehmen selbst liegt. Ergebnis ist aber, dass die Verbindung zum Router keine Probleme hat und Unternehmens-Extern & Intern kurze Paketverluste zu sehen sind.

 

Was ich schon probiert habe?:

In der Vergangenheit hatte ich mal mit einem anderen VPN gleiche Probleme und bin auf Ideen Richtung MTU & Docsis gestoßen. Hier gab es dann verschiedenste Ansätze, leider weiß ich nicht mehr ob ich das Problem lösen konnte und wenn ja, wie. 

MTU-Änderungen habe ich schon ohne Erfolg probiert. Die Aussetzer kommen weiterhin jede 1-2 Minuten.

IPv6 wurde in der FritzBox komplett deaktiviert - ohne Erfolg.

 

Details zum Vertrag & Netzwerk:

 

Vertrag: Red Internet & Phone 1000 Cable (Geschwindigkeit kommt bis auf in den Stoßzeiten eigentlich immer ganz gut an bzw. haben wir damit keine Schwierigkeiten)

Verbindungsaufbau: FritzBox 6591 Cable -> FritzRepeater 3000 -> per LAN in die Dockingstation

Ohne VPN gibt es keine Verbindungsprobleme. Andere Geräte im Netzwerk sind nicht betroffen.

Laut VPN-Konfiguration (VPN in Windows integriert) ist IPv6 innerhalb der VPN scheinbar deaktiviert.

 

 

Ich bin gere bereit weitere Informationen zu liefern. Dazu dann bitte einfach sagen, was notwendig ist und ich liefere alle nötigen Details dazu. 
Ich benötige aber keine Aussagen wie: Neustart schon probiert, Router neu starten, etc.

Diese Schritte wurden bereits probiert und werden bei dem Problem auch nicht weiterhelfen, da es hier eher um irgendeine Konfiguration gehen wird. Ob Client- oder ISP-seitig versuche ich gerade rauszufinden und bin deswegen hier im Forum.

 

Schon jetzt ein großes Danke an jeden der sich hier einbringt!

10 Antworten 10
MariaK
Moderator:in
Moderator:in

Hallo schlueternils,

ich möchte mir gern mal Deine Leitung anschauen und eine Fehleranalyse starten.
Kannst Du mir bitte eine PN mit folgenden Angaben zusenden:

Name des Vertragsinhabers
Geburtsdatum
Straße + Hausnummer
PLZ + Ort
Bundesland
Kundennummer
aktuelle Handynummer

Bitte gib uns hier kurz Bescheid, wenn Du uns eine PN geschrieben hast.

Viele Grüße,
Maria

Bewertet hilfreiche Beiträge mit Likes!