abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Probleme mit FritzBox 6660 Cable
paulnikolaus
Smart-Analyzer
Smart-Analyzer

Moin allerseits,

ich hatte am Montag, den 16.05 einen Komplettausfall meines Internets für ca. 24h und seitdem traten beim Zocken alle 3-5 Minuten Ping-Spikes bzw. Verbindungsabbrüche auf. 

Habe dann bei Vodafone angerufen, und weil mir kostenlos ein Upgrade auf Cable 1000 (von 250 vorher) angeboten wurde, habe ich mir die FritzBox 6660 noch dazu bestellt. 

Gestern habe ich diese dann in Betrieb genommen und zur Freischaltung angerufen, leider funktioniert seitdem wirklich gar nichts richtig...

Meine Probleme: 

1. Mein PC (verbunden per LAN) bekommt eine Downloadrate von ca. 30-60 mbit/s (vorher 260mbit/s). Habe schon alles probiert, um das Problem zu lösen. Network Stack reset, Treiber des Netzwerkadapter geupdatet, FritzBox auf Werkseinstellungen, Google DNS probiert, alle LAN Ports des Routers.

In der FritzBox sowie bei Windows wird bei der Verbindung 1 Gbit/s angezeigt.

Interessanterweise bekomme ich per WLAN (5 GHz) auf meinem Handy ca. 950 mbit/s. 

Vorhin habe ich bei einem Speedest kurz 300 mbit/s erreicht (IPv6 deaktiviert in Adapteroptionen), konnte dies aber leider nicht reproduzieren. 

2. Beim Zocken (über LAN und WLAN 5GHz/2.4GHz) geht der Ping jede 5-20 Sekunden hoch bis auf 4000ms, was das Zocken komplett unmöglich macht. Muss mir momentan mit 5G Hotspot übers Handy aushelfen, was wenigstens einen konstanten 35ms Ping ermöglicht.

 

Ich würde mich wirklich über Hilfe freuen, habe heute morgen bei Vodafone angerufen, aber seitdem hat sich noch keiner gemeldet und ich würde gerne normal zocken können und vor allem am PC per Ethernet auch meine vollen 1000mbit/s bekommen. 

 

Bufferbloat: https://www.waveform.com/tools/bufferbloat?test-id=07a8178c-9588-4cad-a9d7-4a7bd8e206ac

im Anhang: 

1. Vodafone Speedtest

2. iperf Test von PC zu Router

3. iperf speedtest

4. diverse fritzbox screenshots

5. ping zu 8.8.8.8 und google.de

fritzbox_info.PNG

Nachtrag: Wenn ich mich per WLAN (5GHz) verbinde, scheint mein IPv6 nicht mehr zu funktionieren (siehe ipv6-test Screenshot.screencapture-169-254-1-1-2022-05-28-00_21_37.pngvodafone_speedtest.PNGiPerf_PC_router.PNGiperf_speedtest.pngping_googlede.PNGimage.png

Edit: @paulnikolaus Bild entfernt, da Mac-Adresse sichtbar bitte keine persönlichen Daten öffentlich posten. Gruss Methusalem1

5 Antworten 5
Manu
Ex-Moderator:in
Ex-Moderator:in

Hallo paulnikolaus,

 

ich schau mir Deinen Anschluss gern mal genauer an, nicht dass da irgendwas schief gelaufen ist.

Ich brauche dazu bitte Deinen Namen, Adresse, Geburtsdatum und Kundennummer in einer Privatnachricht. 

 

Sag mir hier dann bitte wieder Bescheid, wenn die Nachricht raus ist.

 

Viele Grüße, Manu

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hey,

 

hab dir eine Nachricht mit den Daten geschickt. 

 

 

In den LAN-Einstellungen der FB mal checken, dass nicht versehentlich der "green Mode" aktiviert ist. Das würde die riesige Diskrepanz zum WLAN-Speed erklären.

 

Viele Grüße,

Norbert

Die Einstellung gibt es bei meiner FritzBox gar nicht (normalerweise bei Netzwerk -> Netzwerkeinstellungen), die FritzBox zeigt wie gesagt für die LAN Verbindung auch 1Gbit/s an. 

Trotzdem danke für den Vorschlag!

 

LG

Paul

R4mona
Moderator:in
Moderator:in

Hi paulnikolaus,

lieben Dank für Deine Daten.

Soeben habe ich mir Dein Anliegen genauer angeschaut. In Deinem Kundenkonto habe ich gesehen, dass seit dem 27.05.2022 ein Ticket für Dich offen ist. Hast Du dazu eine aktuelle Rückmeldung bekommen?

Liebe Grüße
R4mona

Bewertet hilfreiche Beiträge mit Likes!