abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Probleme beim Upload
jenlau
Daten-Fan
Daten-Fan

Hallo

 

Ich habe seit ca. 3 Wochen Geschwindigkeitsporbleme beim Upload. Laut Tarif habe ich 50Mbit. Speedtests schwanken zw. 20 und 50 Mbit. Das Problem ist, dass diese Werte aber nicht der Realität entsprechen. Wenn ich via FTP eine Datei hochlade, bricht die Geschwindigkeit immer auf 1-2 Megabyte/Sekunde ein. Das ist im Optimalfall 1/3 der Geschwindigkeit die es sein sollte. Der Server mit dem ich das Teste ist ein eigener Server in einem Rechenzentrum. Ich kann mit absoluter Sicherheit sagen, dass es nicht an der Gegenstelle liegt. Lade ich von meinem Büro aus Dateien auf diesen Server (ebenfalls mit meinem Laptop), dann liegt die Uploadgeschwindigkeit bei gut 12 Megabyte/s (100Mbit Upload Leitung). Sowohl der "Testserver" als auch mein Laptop fallen also als Fehlerursache weg.

 

Als ich das erste mal deswegen bei der Hotline angerufen habe wurde mir gesagt es gäbe eine Rückwegstörung. Kurz darauf habe ich eine Nachricht bekommen, dass diese Störung behoben wurde. Mein Problem blieb jedoch bestehen.

 

Natürlich hatte ich schon mehrfach Kontakt mit der Hotline. Auch war schon 2 mal ein Techniker bei mir. Es konnten jedoch keine Probleme bei mir zuhause gefunden werden. Die Modemwerte waren wohl i.O.

 

Was auch etwas strange ist: Immer wenn ich die Hotline kontaktiert habe wurde mir gesagt: Ja, man können sehen, dass irgendwelche Störungen vorliegen und irgendwelche Werte schlecht sind. Die Techniker bei mir vor Ort sehen jedoch keine Störung. Die Tiket werden daher immer als erledigt geschlossen.

 

Meine Vodafone-Station ist übrigens im Bridge-Mode. Zum Test wurde dieser aber bereits mal deaktiviert. Brachte auch keine Verbesserung.

 

Anbei noch ein Screenshot der Modemwerte. Ich kenn mich damit zwar nicht so gut aus, glaube aber auch die sind ok?

 

Ich weiss wirklich nicht was ich jetzt noch machen kann ...

 

Viele Grüße

 

Jens

5 Antworten 5
Carismala
Highspeed-Klicker
Highspeed-Klicker

@jenlau 
Grüße dich, also für mich sieht es noch so aus als ob da der Rückwegstörer noch aktiv ist.
Merkst du die Upload Geschwindigkeitsabbrüche auch bei anderen Anwendungen? 
Was sagt der eigene vodafone speedtest ? (speedtest.vodafone.de)
Aber wertetechnisch gibt es Hier noch andere im Forum die da versierter sind als ich. 
Evt stößt mal einer hier auf den Beitrag. 

Leider ist es auch nur noch ein Kunde hilft Kunde Forum.
Wenn du andere Möglichkeiten suchst um eine Störung zu melden oder weiter Informationen zu deinem Störungsticket haben möchtest lege ich dir den Kontakt über Facebook, Twitter oder WhatsApp nahe. 
LG

Ein US-Kanal läuft zwar "nur" auf 32QAM, was aber kein Problem darstellen sollte.

 

Da es hier im Forum seit August 2022 keinen Support mehr gibt, kannst du es nur über die Hotline, per Twitter  oder Facebook und über den WhatsApp-Chat unter der Rufnummer 0172 2000 229 probieren, damit sich das jemand von VF näher anschaut.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

@Kurtler 
Schaust du dir das nochmal genau an bitte.
Ich sehe 3 der 4 Docsis3.0 er auf 32 und der OFDMA  auf 16.
Finde das schon etwas ungewöhnlich.
Bild_2023-06-23_213241567.png

Wenn die QAM Werte schwanken, dann deutet das natürlich auf einen Rückwegstörer hin.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Danke erst mal für die Infos.

 

Ich habe neben FTP jetzt auch mit iperf die Übertragungsgeschwindigkeit getestet. Wie gesagt zu einem eigenen Server in einem Rechenzentrum von dem ich weiß, dass er entsprechend "schnell" ist.

 

Dabei ist mir folgendes aufgefallen: Wenn ich nur eine "einfache" Verbindung via FTP oder iperf aufbaue, ist der Upload zu langsam (ca. 20mbit). Wenn ich jedoch mehrere Dateien gleichzeitig hochlade oder auch iperf in einem Modus laufen lasse, bei dem mehrere Übertragungen parallel gemacht werden, komme ich auf die 50mbit.

 

Was ich jedoch nicht weiß ist, was mir das jetzt sagen soll. Vom Anschluss in meinem Büro aus (100mbit upload), funktioniert das alles auch mit entsprechender Geschwindigkeit mit nur einer offenen Verbindung.

 

Jemand eine Idee dazu?

 

vg

 

Jens