1

Frage

2

Antwort

3

Lösung

Paketverluste und Routerneustarts
denic
Daten-Fan
Daten-Fan

Hallo,
ich habe leider seit einigen Wochen Probleme mit meiner Internetverbindung. Sehr häufig, d.h. alle paar Minuten, ist die Verbindung sehr schlecht, das zeigt sich vor allem bei Videokonferenz und -telefonaten, bei denen das Bild einfriert. Auch startet der Router unregelmäßig neu. Laut Hotline und Techniker vorort hängt dies zusammen.

Hier der beantwortete Fragenkatalog:

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
    • Bayern, 837xx
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
    • Red Internet & Phone 100 Cable
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
    • cbn CH7466CE
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
    • zusätzliche Fritzbox 7530 (seit ein paar Tagen als Problemlösungsversuch für das schwache WLAN-Signal)
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    • Firefox
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
    • MacOS 11 & Windows 10
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
    • unbekannt, mindestens einige Woche
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt?
    • Techniker geschickt, welcher an der Leitung in der Wohnung keine Probleme feststellen konnte, in der Box im (Miets-)Haus „falsche Einstellungen“ korrigiert hat

Leider hatte der Technikerbesuch keine Auswirkung auf die Paketverluste, obwohl er es als "sollte gelöst sein" bezeichnet hat.
Für eine Lösung bin ich sehr dankbar!

46 Antworten 46

Hallo Claudia,

Entschuldigung für die späte Antwort.
Es scheint etwas besser als letzte Woche, aber kurzzeitige Stockungen in Videoanrufen treten noch immer auf und Pingplotter liefert eine ähnliche Anzahl und Häufigkeit an Paketverlusten.
Schönen Gruß

Martin59
Moderator:in
Moderator:in

Hallo denic1,

 

kannst Du uns nochmal einen aktuellen Pingplotter zukommen lassen?

 

Auf einem Kanal im Upstream gibt es teilweise noch minimale Störungen, dass sollte sich aber kaum bemerkbar machen.

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo Martin,

danke für die deine Antwort.
Ich habe das Pingplotter-Ergebnis angehängt.

Schönen Gruß

ERFD
Ex-Moderator:in
Ex-Moderator:in

Hallo denic1,

 

danke für den Test. Wir haben den Fehler im Upstream an den Innendienst weitergeleitet. Die Auftragsinformationen hast Du per SMS erhalten. Für die Erstellung des Auftrags, war ein Reboot am Modem erforderlich. Die Bearbeitung wird sicher ein paar Tage in Anspruch nehmen.

 

Gruß Fred

Bewertet hilfreiche Beiträge mit Likes und Sternen!
denic1
Digitalisierer
Digitalisierer

Hallo Fred,
das Ticket wurde am selben Tag der Öffnung (24.11.) bereits wieder geschlossen - ich glaube nicht, dass sich etwas geändert hat. Auch Pingplotter zeigt bislang keine Besserung.
Mit freundlichen Grüßen

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo denic1,

 

leider steht nichts im Abschluss des letzten Tickets, also können wir auch nicht sagen, ob/was gemacht wurde :/. Es kommt noch zu Fehlerraten beim Rückweg, ich habe eine neue Meldung aufgenommen und hoffe, dass die Kollegen diesmal etwas genauer prüfen.

 

Ich wünsche Dir schon mal ein Frohes Fest

Viele Grüße,

Claudia

 

PS: Ich würde mich freuen, wenn Du an der Umfrage teilnimmst, die ich Dir gleich per PN schicke :).

Bewertet hilfreiche Beiträge mit Likes!

Danke für die ausführliche Antwort, Claudia!

Hallo zusammen,

im ersten Quartal des Jahres lief meine Leitung stabil, leider waren in der vergangenen Woche jeden Tag starke Verbindungseinbrüche spürbar. Der anhängende Speedtest zeigt viele Paketverluste.
Könnte sich das bitte jemand bei Gelegenheit anschauen?
Vielen Dank und freundliche Grüße!

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi denic1,

 

ich habe die Leitung überprüft, kann hier aber nichts Ungewöhnliches feststellen. Alle Werte sind gut und stabil. Sind die Probleme dauerhaft vorhanden?

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo Marco,
vielen Dank für deine Antwort. Die Probleme sind uns 1-2 Wochen lang aufgefallen. Seit deinem Beitrag kann ich in der alltäglichen Nutzung tatsächlich keine Stockungen feststellen. Paketverluste sind aber unverändert zur obigen Pingplottermessung.