1

Frage

2

Antwort

3

Lösung

Paketverluste und Routerneustarts
denic
Daten-Fan
Daten-Fan

Hallo,
ich habe leider seit einigen Wochen Probleme mit meiner Internetverbindung. Sehr häufig, d.h. alle paar Minuten, ist die Verbindung sehr schlecht, das zeigt sich vor allem bei Videokonferenz und -telefonaten, bei denen das Bild einfriert. Auch startet der Router unregelmäßig neu. Laut Hotline und Techniker vorort hängt dies zusammen.

Hier der beantwortete Fragenkatalog:

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
    • Bayern, 837xx
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
    • Red Internet & Phone 100 Cable
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
    • cbn CH7466CE
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
    • zusätzliche Fritzbox 7530 (seit ein paar Tagen als Problemlösungsversuch für das schwache WLAN-Signal)
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    • Firefox
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
    • MacOS 11 & Windows 10
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
    • unbekannt, mindestens einige Woche
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt?
    • Techniker geschickt, welcher an der Leitung in der Wohnung keine Probleme feststellen konnte, in der Box im (Miets-)Haus „falsche Einstellungen“ korrigiert hat

Leider hatte der Technikerbesuch keine Auswirkung auf die Paketverluste, obwohl er es als "sollte gelöst sein" bezeichnet hat.
Für eine Lösung bin ich sehr dankbar!

46 Antworten 46
pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Danke Dir für den erneuten Test. Die Signalwerte sind derweil sehr gut. Der Packetloss beginnt direkt zum ersten Hop nach dem Modem, aber auch da sind keine Fehler auf der Leitung ersichtlich. Ich würde gern einmal das Modem auf Verdacht austauschen, in Ordnung? Ist natürlich kostenlos

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Ja ok, probieren wir es nochmal. Danke dir für deine Bemühungen.
Für den erfolglosen Technikertermin am 16.06. wurden 99,50€ in Rechnung gestellt, kann das stimmen?

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Die Pauschale wurde berechnet, weil der Kollege vor Ort alles durchgemessen und keinen Fehler gefunden hat. Der Speedtest lief auch mit vollem Durchsatz. Da Dein Plotter aber nachweislich ein Problem anzeigt, habe ich die Pauschale wieder als Gutschrift hinterlegt. Irgendwas muss da sein.

 

Das neue Modem macht sich in Kürze auf den Weg zu Dir. Du kannst es direkt austauschen. Es meldet sich allein an. Den alten Router kannst Du dann innerhalb von 14 Tagen kostenlos mit dem Retourenschein an uns zurück senden.


Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Danke dir. Ja, ich hoffe es.

Hallo,
ich habe das neue Modem angeschlossen: die Verbindung scheint nun sehr stabil zu sein. Ich konnte es noch nicht ausgiebig testen, aber bei ein paar kurzen Videochats gab es keine Probleme mehr. Der anhängende Pingplotter sieht auch super aus, sogar über Wlan.
Es scheint so, als wäre das Problem das alte Modem gewesen, bzw. vermutlich weniger das Gerät selbst, weil das ja 1-2x ausgetauscht wurde, sondern das Modell.
Jana, Fred, Claudia, Martin, Wallace und vor allem Marco, vielen Dank euch für eure ausdauernde Unterstützung! Die Bemühungen scheinen sich gelohnt zu haben!

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Freut mich, dass es nun endlich läuft Smiley (überglücklich) Magst Du es noch ein wenig testen oder können wir hier ein Schloss dran machen?

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Schaut noch immer gut aus, kann man schließen. Danke!