abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Packetverlust seit Monaten und Upload wird nicht erreicht
RyuBlack
Smart-Analyzer
Smart-Analyzer

Bei mir waren jetzt schon 2 Techniker da, aus meiner Sicht war der 1. externe da kompetenter als der 2 von Vodafone direkt, aber wie dem auch sei.

Seit ein paar Monaten habe ich messbare Upload Einbrüche bzw. Paketverluste was mir und meinen Servern enorme Probleme bereitet. Dies tritt auch immer sporadisch auf aber seit den letzten Monaten ist das Sporadische schon permanent.

Bei mir wurde schon das Modem, Kabel und Büchse getauscht. Der letzte Techniker brauchte auch erst mal ewig bis er selber die gleichen Messergebnisse hatte wie ich am Rechner.

Ich habe auch eine Statische oder eher gesagt eine sogenannte public ip damit ich immer unter einer festen ip meine Server anwählen kann.

Ich bin am Ende meine Nerven inzwischen und es wird einfach nicht geholfen vielleicht lässt sich das Problem hier lösen.

Hier hat der Techniker zu dieser ip gemessen und ewig gebraucht bis er auch ein Datenpaketverlust ermittelt hat. Hier kann man sagen sind die werte komischer weiße auch sehr gut.

PingPlotter_vVZroVArUb.png

Hier aber ist eine Messung von meiner Fritz!Box zu meiner public ipv4

PingPlotter_0nQItjhzu4.png

Hier eine Messung zu Google

PingPlotter_UxkNDCqfbS.png

Hier eine Messung zu einem der meinen dedicated Server betritt

PingPlotter_Pl3PD66JUF.png

Hier eine Messung vom Vodafone Speedtest der zufällig relativ gut aussieht aber sich sonst eher bei einem upload von 20-40 mb einpendelt

firefox_FiNsd3plpx.png

Zu guter Letzt noch der DOCSIS-Status

firefox_tQYeW41VJS.png

firefox_GcJtNvdiT5.png

firefox_5JV2GGA8S4.png

firefox_Wy8FdoUTYh.png

6 Antworten 6
andreasabaad
SuperUser
SuperUser

Seit 08/22 Ist ist dies ein reines Kunden helfen Kunden Forum. 

Du musst dich an die offiziellen Kontaktstellen wenden.

https://forum.vodafone.de/t5/Vodafone-News/Dein-Kontakt-zu-Vodafone/m-p/1912292#M10954

Menne99
Giga-Genie
Giga-Genie

du musst erst mal den Loss in deinem Netzwerk suchen!

Der glubb is a Depp
RyuBlack
Smart-Analyzer
Smart-Analyzer

@andreasabaadIch habe seit Monaten eig. mit denen Telefonisch Kontakt. Aber hab es jetzt mal mit den gesammelten Daten über Kontaktformular probiert.
@Menne99Wie meinst du das ich muss den Loss in meinem Netzwerk suchen? In meinem Heimnetzwerk`wo meine Geräte dran sind ? Oder meinst du damit das Netzwerk von meiner Fitzbox weg? Wie bveschrieben es waren schon 2 Techniker da, der erste hat direkt an der Fritzbox und ebenso direkt an der Büchse gemesen und dadurch ausschließen können das die Problematik von mir kommt sondern vom weg von der Fritzbox zu vodafone. Da alles abgekabelt war und nur sein messgerät entweder an der Fritzbox oder direkt an der Büchse dran war.

Menne99
Giga-Genie
Giga-Genie

du hast 80% an deiner Fritte, , beim anderen 20% , also den Fehler erst mal bei dir suchen , alles abstecken, Wlan aus, alles nach und nach wieder dran , und gucken was den Loss macht, Kabel tauschen usw....

Der glubb is a Depp

Wie beschrieben wurde das schon gemacht, wlan aus alles weg bis auf mein lap, oder mein root, oder mein gaming rechner, bei allen jeweils zur fritzbox die werte und nochmals, die werte messen sich auch vom techniker seinem Messgerät direkt zur fritzbox wo nichts mehr anderes dran war. Ebenso wurden Kabel gewechselt von Büchse zur Fritzbox ebenso die Lan kabel. und das macht auch keinen sinn für mich da es sporadisch aufgetaucht ist was vor Monaten nicht war. Also daher bin ich mir sicher an meinem Heimnetzwerk woran nichts ausser Messgerät und Fritzbox und das Messgerät direkt an der büchse war und da auch der fehler gemesssen wurde, nicht liegen kann.

Menne99
Giga-Genie
Giga-Genie

der Techniker sucht den Loos nicht in deinem Netzwerk, das muss erst sauber sein, müssen halt mal paar Geräte offline sein, damit es findet, dauerd halt seine Zeit! Mit kurz aus und an , is da nicht!

Der glubb is a Depp