abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Packet Burst und Packet loss (zu Stoßzeiten extrem), einbrechende Bandbreite (unter Windows)
Arne9
Digitalisierer
Digitalisierer

Moin Vodafone Team / Community,

 

nachdem mehrere Störungstickets nicht helfen und der Kundenservice am Telefon die ganze Lage ich gar nicht verstehen oder hören will, wende ich mich jetzt auch noch an euch.

Ich bin eigentlich seit 5 Jahren zufriedener Kabeldeutschland / Vodafone Kunde und war in meiner alten Heimat erst 3 Jahre lang mit einem Kabelanschluss und nach einem Umzug mit einem Vodafone DSL (Telekom Leitung) super zufrieden, bei beiden Anschlüssen traten keinerlei der hier vorhandenen Probleme jemals auf in irgendeiner Form auf. Ich habe die gleichen Dienste verwendet, die gleichen Spiele gespielt und hatte bis auf wenige Ausfälle nie Probleme.

Seitdem ich in Wismar Wohne und den Red Internet & Phone 1000 Cable gebucht habe ist alles irgendwie sehr, sehr suboptimal…

 

Ich habe mehreren Freunden Vodafone Anschlüsse empfohlen, bei manchen Verträgen im Coax Netz treten genau diese Probleme in letzter Zeit in meinem Freundeskreis und bei mir immer stärker und öfter auf. Auch im Internet findet man etliche Fälle.

 

Folgende Probleme habe ich bei mir feststellen können:

Download und Upload Raten brechen oft ein, aber zu Stoßzeiten Massiv auf bis zu 400 down / 3 up

 

Nicht korrigierbare Fehler auf der Fritz-Box von 114 – 146 Mhz Downstream und auch im Upload,

bei Speedtests bzw. Last auf der Leitung innerhalb von 10 Minuten mehrere Millionen.

 

Packet-Loss in Wireshark, passiert in bursts (geballter Packet loss)

 

Eine überlastete Ausgangsleitung aus Wismar zu Stoßzeiten zu einigen Servern:
meinem eigenen IPv4 Server mit Games & Nextcloud in München
weiteren IPv4 VOIP und Video Dienste wie Teams etc
zu sämtlichen IPv4 Epic Games, Blizzard und Activision Servern

Problemlos läuft zu Stoßzeiten zum Beispiel CS-GO (Steam) eine lokale Segmentüberlastung ist es also meistens nicht. (kommt aber auch mal vor)

 

Der Vodafone Telefonsupport hat keine Ahnung von irgendwas, muss jedes Mal alles neu aufnehmen, Probleme seien nicht bekannt. Tickets werden aufgemacht, die um 2 Uhr Nachts wieder geschlossen werden mit der Begründung: Anschluss entstört, Modem ist online… Techniker werden zu mir geschickt, die bei mir vor Ort keine Fehler feststellen…

 

Diese haben mehrere Male die Leitung durchgemessen, die Box im Keller eingepegelt und mir eine Austausch Fritz-Box 6591 mitgebracht. Einer der Techniker erzählte mir, dass er von genau diesen Problemen immer öfter hört, der andere erzählte mir es liegt eine Großraumstörung in meiner Region vor… die Techniker waren super freundlich und engagiert, an dieser Stelle auch einmal etwas Lob.

 

Ich aber immer noch ohne brauchbares Internet.


(Ich bin der Typ der zu Stoßzeiten nicht mit Gamen kann, der manchmal auch zu nicht Stoßzeiten bei Youtube alle 4 Minuten wieder auf Play drücken muss und der die Maus schon automatisch beim Webseiten Laden über den Reload Button nimmt, da Seiten manchmal nur teilweise aufbauen - und das mit 1000/50ger Leitung…


Also habe ich mich mithilfe etlicher Beiträge hier selber auf die Suche gemacht um das Problem vielleicht zu verstehen…

 

Alle Berichte im Vodafone Forum die mit Packet Burst, Jitter und Latenzspikes zu tun haben (davon gibt es mehrere Tausend – wieso sehr ihr so ein Problem nicht?), haben eines gemeinsam – sie messen auf Windows. Egal ob Wireshark oder ein Pingplott.
Vodafone prüft die Bandbreite am mitgelieferten Modem aus dem Vodafone Netz, stellt also keinerlei Probleme fest… warum?

Ich konnte feststellen, dass bei einem Linux System, mit aktivierter Google TCP-Flusskontrolle BBR (https://www.geekbundle.org/linux-tcp-bbr-congestion-control/) die Geschwindigkeitsschwankungen nicht ansatzweise so stark auftreten und deutlich seltener vorkommt.

 

Der TCP/UDP IP Stack von Windows ist alt und drosselt die Geschwindigkeit sehr stark, sobald starker packt burst / packet loss auftritt. Die Pakete die dann nachgereicht werden kommen zu langsam an (da gedrosselt wurde), wenn der packet burst / packet loss wieder besser wird, wird die Geschwindigkeit wieder erhöht und der  der Rest kommt zeitgleich als packet burst (Pakethaufen) an.

 

Diese Geschwindigkeitsschwankungen treten zwischen 02:00 und 14:00 sehr selten auf, zu Stoßzeiten zwischen 14:00 und 02:00 aber massiv und ununterbrochen (teilweise im 4 Sekunden Takt).

 

Der Packet loss tritt (ab 100 Mhz) sowie am AFTR Gateway auf und kann zusätzlich durch Jitter vom Intel Puma 6 Chipset in einigen Routern verstärkt werden, mit guten CAT Kabeln lässt sich manchmal noch was raus holen.

 

 

Meine erste mehr oder weniger erfolgreiche Lösung war, über IPTables den gesamten Verkehr meines W10-Rechners über einen Raspberry Pi zu leiten und auf diesem die Google BBR TCP Flusskontrolle zu aktivieren statt Cubic.

 

(Cubic TCP https://en.wikipedia.org/wiki/CUBIC_TCP  wird seit Windows 1709 als Standard eingesetzt und haut nochmehr Latenz auf eure "Problempakete")

(Playstations und Xbox-Konsolen scheinen auch beide von der Cubic Problamatik betroffen zu sein.)

 

 

Danach lief meine Leitung deutlich schneller, die Geschwindigkeitseinbrüche sind quasi komplett weg, da Windows nicht mehr drosseln kann (Workaround für Windows kommt später) und ich hatte im Vodafone Speedtest sowie im Speedtest.net durchgehend gute Werte, auch zu Stoßzeiten. (min. 800/45)

Problem Nummer 1 anscheinend zufriedenstellend, wenn auch nicht perfekt, gelöst.

 

Andere Nutzer berichten auch von Packet Loss um 700 - 800 Mhz rum durch LTE Einstrahlung, die lassen wir hier mal außen vor.

Laut Internet scheint das AFTR Gateway von Vodafone ab und zu überlastet zu sein, ich habe mir daher eine feste IPv4 Adresse geben lassen, ich rede mir ein, dass es seit dem durchgehend ganz leicht besser ist (bei einigen Seiten hilft es echt), zu Stoßzeiten aber immer noch absolut unbrauchbar.

 

Der Packet Loss am AFTR und der Jitter
(selbst mit jitter-gefährdetem Intel Puma 6 / 7 Chip Modem https://www.badmodems.com/ die 6591 soll angeblich auch betroffen sein – vielleicht habt ihr ja noch ein Broadcom zum Testen für mich)

sind aber wirklich nicht so stark, dass wir (10.000de Vodafone Kunden im Ganzen Kabelnetz bis runter nach Bayern) die Effekte spüren dürften, die ich hier nenne und die hier in den VF-Foren die letzte Zeit so massig auftauchen…

 

Ziehen des Modems sorgt für einen Reset des Windows IP Stack und ein neues entlastetes AFTR Gateway und verbessert die Verbindung kurzzeitig (klappt bei fast allen Foreneinträgen hier und auch bei mir) für 30 bis 60 Minuten. (auch zu Stoßzeiten)

 

Problem aber irgendwie immer noch da… also gut… nochmal an Wireshark ran.

 

Der Packet Loss am AFTR, der Jitter und der leichte Packet Loss im Kabelnetz machen also die "Problempakete" mit extremen Latenzspikes, welche 30 FPS Video, VOiP und Game-Server so massig stören und mit denen Windows bzw. der IP-Stack sowieso nicht klar kommt, aber um einiges schlimmer.

 

Was sind also diese Problempakete?
Sogenannter Packet Burst (Vodafone Support kennt es nicht, 10.000 Leute im Internet sind betroffen) kommt zustande, wenn die Leitung von außen ins Vodafone Netz, der AFTR Gateway oder irgendein Switch / Leitung / CPU bei euch überlastet ist, die Pakete von anderen Kunden werden vorgeschoben und meine Pakete im Haufen zusammengeballt übertragen.
Auch mag die Shared-Kabelmedium-Technik da mit rein spielen – aber Leitung zu mir soll ja laut euch okay sein…

 

Diese zusammengeballten Haufen leiden dann noch unter dem leichten Packet Loss am AFTR, möglicherweise bei einigen Leuten unter Jitter, und unter dem leichten Packet Loss im Vodafone Kabel Netz und das ist dann für den ollen Windows IP Stack absolut zu viel -> Bandbreite geht in den Keller -> alles wird noch schlimmer. *** hits the Fan.

 

Dienste wie 30 FPS Video, VOIP Dienste oder Spieleserver, die mit niedriger Tickrate (22 Hz, 30 Hz, 60 Hz) laufen sind damit unbenutzbar bis unspielbar, unser 16K DSL Vertrag von vor 15 Jahren lief zwar nicht schneller aber stabiler…

Durch die Packet Bursts werden aus 30 Live Video FPS schnell mal 8 FPS, Spielen auf oben genannten Servern ist nur eingeschränkt möglich und zu Stoßzeiten unmöglich (alle 4 Sekunden einen dicken Hänger durch Packet Burst) und ständig Seiten neu Laden / nochmal auf Play drücken.

 

Mein Windows (der olle IP Stack da) oder die Xbox handelt aufgrund dieser Problempakete mit dem angefragten Server eine niedrigere Geschwindigkeit aus, bei Vodafone läuft also aus deren Sicht alles korrekt und die können den Fehler logischerweise auch nicht finden. Die Drosselung findet also bei mir auf dem Rechner noch vor meinem Router statt und VF sieht keine Last auf dem Netz vom Server zu mir.

 

Daher half auch gegen die Bandbreitenreduzierung meine Lösung mit dem RBPI oben der den Windows IP Stack umgeht. Ihr seht die Bandbreitenreduzierung aber gar nicht,  da diese wie gesagt zwischen meinem Windows Rechner und den Webservern ausgehandelt wird.

 

Vodafone sagt natürlich, dass Netz ist top und das Segment nicht überlastet. Wenn die den Router testen (der nicht den Windows IP Stack bzw. die entsprechende Drosselung bei Packet Burst und Packet Loss macht) haben die wahrscheinlich wirklich fast volle Bandbreite...

 

Laut Internet lässt sich zwar das BBS Protocol nur im Windows Server aktivieren (nicht unter Pro und Home) dementsprechend kann man nicht darauf umschalten um die Probleme zu beheben.

Eine Alternative, die bei Kollegen auch zu funktionieren scheint, ist aber das deaktivieren der Drosselung für den vorhandenen Netzwerkadapter in dessen Eigenschaften und Adaptereinstellungen: Das macht diesen nicht Fehlerfrei aber deutlich, deutlich schneller.

Interrupt-Drosselung Deaktiviert

Interrupt-Drosselungsrate: aus

Empfangspuffer: 1024 (einfach mal rumprobieren)

Übertragungspuffer: 2048 (1024 wenn weniger Packetloss - einfach mal rumprobieren)

Macht den IP-Stack nicht besser, entfernt aber die komplette Drosselung und vergrößert die Puffer, damit die Pakete nicht ganz so zerstreut (aber noch lange nicht zufriedenstellend) ankommen.

Die Problematik ist in der Windows Welt schon länger bekannt, aber noch nicht in die Consumer Szene vorgedrungen, einfach mal nach LEDBAT (Low Extra Delay Background Transport) googlen.

 

Leute die ihr Modem im Bridge Modus betreiben und dahinter einen eigenen Router haben, haben auch laut euren Foreneinträgen scheinbar teilweise weniger Probleme, da die zweiten Router teilweise die Pakete erneut sortieren und diese auch nicht so Verstreut beim Endgerät landen.

 

Irgendwie macht das alles so langsam Sinn...

 

Und das, was dann am Ende bei mir ankommt von den 22 Server Ticks/s sind alle 4 Sekunden gefühlt nur noch 2 Ticks/s. Bzw. auch mal 8 FPS von 30…

 

Wir haben es hier also anscheinend mit einem Problem bestehend aus zu Stoßzeiten überlasteter Ausgangsleitung + leichtem Packetloss der eigentlich nicht schlimm wäre + Router die manchmal Jitter erzeugen + einem alten IP-Stack der dann am Ende in dieser Kombination der Probleme damit überhaupt garnicht nicht fertig wird zu tun.

 

 

Da der Packet Burst schon am Eingang entsteht und nie wieder zwischendurch entzerrt wird, sind Zeitkritische Anwendungen einfach super schlecht im Vodafone Netz.

 

Ich (kein Netzwerkexperte aber auch nicht ganz doof) verstehe das Problem irgendwie so:

Würdet ihr diese Packet Bursts schon an dem Punkt, wo sie initial entstehen, vermeiden, wären alle von mir oben festgestellten Problemchen, wie das bisschen Paketverlust, das bisschen Jitter und das Windows Problem überhaupt gar nicht schlimm und ich wäre völlig zufrieden mit meiner Leitung (und viele, sehr sehr viele weitere Kunden mit ähnlicher Problematik wahrscheinlich auch).

(Oder gibt es da viele Netzknoten, wo Packet Burst entsteht? Liegt das Problem gar nicht bei euch? Frankfurt? Telekom? Level3)

Bitte teilt uns doch einfach mit, an welcher Stelle das Problem liegt.

 

Welche Möglichkeiten habt ihr noch? Was könnt ihr mir anbieten? Könnt ihr mir Bandbreiten garantieren? Könnt ihr mir DSL anbieten? Wäre dieser Problemfrei was Packet Burst betrifft?

 

Langsam bin ich einfach echt genervt und habe wirklich alle für mich als Endkunden ersichtlichen Optionen ohne große Unterstützung von der Vodafone Hotline alleine durchprobieren müssen. Die können mir gornix dazu sagen…
Das Problem liegt nicht an meinem PC, Lan, Coax Kabel, Fritz Box, es MUSS bei euch sein.
Ich brauche Antworten.

 

Und glaubt mir, es sind wirklich tausende Betroffen... viele sind nur garnicht in der Lage das Problem zu analysieren und kriegen immer wieder nen Techniker vorbei geschickt... Steckt die Kohle ins Netz Leute...

 

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Packet-Burst-bei-Call-of-Duty-kein-P...

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Packet-Burst-bei-Call-of-Duty-kein-P...

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Niedriger-upload-Packet-Burst-Rubber...

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Packet-Burst-Hohe-Latenzen-in-Spiele...

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Packet-Burst-bei-Call-of-Duty-kein-P...

 

Alle wechseln Sie zum Magenta T (DSL) -> Probleme weg.

 

Lustigerweise kommen MacBooks mit der Problematik besser klar als Windows Geräte.

 

Ich glaube ich habe nichts vergessen, solltet ihr irgendwelche Speedtests, Screenshots der Fritz Box Fehler oder Paketverlustes in Wireshark benötigen, ich habe alles aufgezeichnet, ich muss diese nur zurechtschneiden. (stehen überall IPs drin)

 

Es ist nicht möglich die Warzone Server mit einem Pingplott aufzuzeichnen, Activision erlaubt keine IPv4 Pings, hier im Forum schon 20 Mal von euch gefragt worden, bitte fragt garnicht erst.

Bei den Rocket League Servern gibt es nämlich auch Probleme, diese sind aber aufgrund der höheren Tickrate zu Stoßzeiten nicht so stark betroffen wie die Warzone Server, laufen aber auch nicht zufriedenstellend.

 

Zu Stoßzeiten verhält es sich folgendermaßen:

Bei Rocket League werden aus 60 Ticks alle 4 Sekunden ca. 30 + leichtes Rubberbanding (schlecht spielbar).

Bei Warzone aus 22 Ticks gefühlt alle 4 Sekunden 11 Ticks mit Standbild (unspielbar).

 

Exakt diese Probleme treten übrigens auch bei Kabelanbietern in der ganzen USA auf, dort gab es bereits auch schon ein Lawsuit wegen den manchmal problematischen Routern.

 

Meine 38Mbit Down und gefühlt 0 Up im 4G sind gefühlt zu Stoßzeiten machmal besser als die, bis zum dem Raspberry Pi / Windows Workaround, einbrechende Gbit Leitung.

 

Und wenn ihr hier ausbauen müsst, teilt mir bitte mit wann wie und wo, das kann hier so kein Dauerzustand bleiben.

 

Mit freundlichem Gruß

Arne

 

37 Antworten 37

Ebenfalls bei mir selbes Problem, was hier schon des öfteren geschildert wurde. 

 

Beitrag: https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Regelm%C3%A4%C3%9Fige-kurze-Lags-bei...

 

Wir sollten dem hier mehr Aufmerksamkeit schenken, damit sich endlich und langfristig etwas ändert. Wie @MOBERT_BRONSN erwähnt hat, ist es auch bei mir unmöglich Online etwas zu spielen. Die Probleme mit den Lags bei CS:GO habe ich genauso und musste es daher auch einstellen, da es keinen Spaß mehr gemacht hat. 

 

Ein großes Dankeschön geht auf jeden Fall an den Ticketersteller raus, der versucht das Problem selbst in die Hand zu nehmen und viele Leute darauf aufmerksam macht! 

 

Hoffen wir auf baldige Besserung. 

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hey @Arne9,

 

uff, viel Text, aber kriegen wir hin,- bevor ich irgendwas vermute, brauch ich erstmal Daten. 🙂

Schickst Du mir mal Deine Kundendaten (Kundennummer, Name, Adresse und Geburtsdatum vom Vertragsinhaber) via privater Nachricht?

Sag mir dann bitte im Beitrag Bescheid, wenn Du mir die Daten geschickt hast.

LG

Tobias

Bewertet hilfreiche Beiträge mit Likes!
Arne9
Digitalisierer
Digitalisierer

Habe dir die Daten zukommen lassen.

 

LG

Arne

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hi @Arne9,

 

danke für die Daten, ich würd hier erstmal gern einen Kollegen vorbei schicken, die Werte sind nicht so wirklich in der Norm, gepaart mit Timeouts und co.. schickst Du mir mal eine Rufnummer wo Du erreichbar bist?

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!
Arne9
Digitalisierer
Digitalisierer

Danke für die schnelle Antwort,

mit Kollegen meinst du einen Techniker zu mir?

 

Könnte dieser zum Testen ein Broadcom DOCSIS 3.1 Modem mitbringen?

Fritz Box und Coax Kabel wurden nämlich schon getauscht.

 

Welche Werte bzw. was für Timeouts meinst du genau?

 

Mfg

 

Wallace
Ex-Moderator:in
Ex-Moderator:in

Hey,

 

ja es ist ein Technikereinsatz gemeint.

 

Die Pegel auf den Downstreams sind grenzwertig und auf dem DOCSIS 3.1 Channel im Upstreams gibt´s zu viele Fehler, welche wiederum Timeouts verursachen.

 

Die Ursache scheint in unserem Zuständigkeitsbereich zu liegen. In dem Fall ist der Einsatz für Dich auch kostenfrei. Nur wenn der Techniker zum vereinbarten Termin niemanden antrifft und keinen Zugang erhält, berechnen wir den Einsatz mit 99,50 €.

 

Bist Du mit einem Technikereinsatz einverstanden und kannst Du für den Zugang zur Hausanlage sorgen? Unter welcher Rufnummer bist Du am Besten für die Terminvereinbarung erreichbar?

 

Zu COVID-19: befindest Du dich in Quarantäne oder gibt´s es in Deinem Haushalt Symptome die auf COVID-19 hinweisen?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Moin - kurzer Zwischenstand für die Moderatoren und Interessierten,

 

der dritte Techniker war heute hier und konnte live beobachten, wie ich 1150Mbit Down und genau 0Mbit Upstream hatte (mit 4 DOCSIS 3.0 Kanälen, DOCSIS 3.1 gabs keinen Upload Channel, da alte FritzBox). Die nächsten zwei Speedtestes liefen wieder mit 54 Mbit Upstream, danach hatten wir wieder einen der von 54 auf 0 runtergebrochen ist während des Speedtests.

 

Er hat den Verstärker im Keller das dritte Mal eingepegelt:

- Bei dem ersten Techniker war alles im grünen Bereich, er meinte das Signal wäre leicht übersteuert.

- Der zweite Techniker hat am Verstärker rumgespielt bis auch an seinem Tablet alles im grünen Bereich war...

- Als jetzt der dritte Techniker kam, waren wieder Werte im gelben Bereich, laut ihm auch nicht schlimm, dieser hat er aber alle wieder (bis auf einen um 700 Mhz rum) in den grünen Bereich bringen können.

 

Bin sehr Technik interessiert und konnte bei allen 3 Techniker mit aufs Tablet schauen, als die abgedüst sind, waren immer alle Werte bis auf maximal Einen (der meist um 700 Mhz rum lag) im grünen Bereich, daher meine Frage warum schwankt das so binnen 14 Tagen?

 

Dazu hat er noch einen neuen Entwiderstand in der Dose und unten am Verstärker installiert und alle Stecker nachgezogen.

Bei mir im Haus ist alles "nicht super aber okay", als nächsten Schritt würde der Techniker gerne ins Nachbarhaus, da von dort die Leitung "rüber" kommt, das müsste ich dann entsprechend mit dem Vermieter vor dem nächsten Termin klären. Außerdem ist unser Verstärker im Keller nur bis 8XX Mhz zugelassen und nicht bis 1000.

Ich soll aber erstmal testen, er hat keinen neuen Termin gemacht.

 

Der Techniker war wieder super Nett und engagiert, ist auch länger hier gewesen als die Kollegen davor, hat noch Speedtests mit mir am Rechner gemacht und ist einmal alle im Haus sichtbaren Leitungen mit mir abgelaufen. (Dort haben wir eben festgestellt, dass das Coax-Kabel für alle 6 Wohnungen hier aus dem Nachbarhaus (nochmal 6 Wohnungen) kommt.) Hängen die da alle dran?

 

Die dritte Austausch-FritzBox ist jetzt auch im Einsatz, vielleicht könnt ihr mir dort heute Nacht nochmal die aktuelle FritzOS Version raufbuttern.

Ich bitte immer noch um ein TC4400 oder CGA4233-EU als Modem / Router, ich würd auch genauso die 4,99 für die Schwitz-Box weiterzahlen, wenn das der Vertragsabteilung zu kompliziert ist. (das war bisher deren Aussage.)

 

"und auf dem DOCSIS 3.1 Channel im Upstreams gibt´s zu viele Fehler, welche wiederum Timeouts verursachen. "

 

Der Techniker hatte am 06.08. im Zuge des zweiten FritzBox Tauschs den DOCSIS 3.1 Upstream deaktiviert bzw. mir eine FritzBox mit nur 4 Upload Kanälen aufgestellt, von daher hatte ich garkeinen DOCSIS 3.1 Upstream.

 

Jetzt mit der zweiten Tauschbox ist der OFDMA wieder da, ich mache mich heut Abend mal wieder ans testen, die Box muss erstmal ne Stunde am Netz hängen, wenn die frisch neugestartet wurde hatte ich sowieso fast nie Probleme.

 

Jetzt aktuell in der neuen FB kann ich noch keine Fehler sehen da alte FritzOS Version, aber als wir noch die alte Box dran hatten war immer noch der gleiche (von mir in der FB sichtbare Bereich) von 114 - 140 Mhz betroffen, ich denke also auch alles im Frequenzband darunter (reine Vermutung).

 

Zwischendurch hatte mir euer drittes Level auch mal ne FritzBox Firmware, die angeblich besser mit der Intel Puma Thematik und UDP Paketen klarkommt, draufgespielt - die hat aber auch nicht wirklich was gebracht.

 

Ich melde mich heute Abend, ob das Problem besser geworden ist.

 

Mfg

Arne

Arne9
Digitalisierer
Digitalisierer

Was ich noch positiv erwähnen möchte, nach 20 Anrufen habe ich immer öfter Mitarbeiter am Telefon, die auch technisch fit sind und die Problematik wirklich zu verstehen scheinen.

Auch hier wurde mir bereits der Hinweis mit dem Router gegeben -> (eben keines mit Intel Puma 6/7 zu nutzen)

 

Außerdem wollte ich fragen, ob ihr mir vielleicht verraten könnt (gerne auch per PN) welche Kopfstelle hier im Einsatz ist, so habe ich (wieder aus nicht sicheren Quellen im Internet) gelesen, dass bei genau meinem Router teilweise CASA Kopfstellen mehr Probleme machen als ARRIS/Motorola.

 

Ich weiß ich werd hier noch zum Verschwörungstheoretiker aber irgendwie muss man ja weiter kommen.

 

Mfg

Arne

 

Hi,

 


@Arne9  schrieb:

 

Ich bitte immer noch um ein TC4400 oder CGA4233-EU als Modem / Router


diese Modelle hat VF nicht im Einsatz. Einzig die Technicolor VF Station (CGA 4233-DE) liese sich ggf. organisieren. Dazu müsstest du aber die HomeBox-Option kündigen (dann nur noch max. 3 Rufnummern auf einem Sprachkanal)

 


@Arne9  schrieb:
Außerdem wollte ich fragen, ob ihr mir vielleicht verraten könnt welche Kopfstelle hier im Einsatz ist, so habe ich (wieder aus nicht sicheren Quellen im Internet) gelesen, dass bei genau meinem Router teilweise CASA Kopfstellen mehr Probleme machen als ARRIS/Motorola.

zu 90 % ne CASA CMTS (Standarmodell bei VF KD). Genau kannst du es hierüber abfragen: https://speedtest.vodafone.de/ajax/speedtest-init/ (cmtsVendor)

 

Grüße

GigaZuhause 250 Kabel mit Technicolor TC4400-EU/Arris TM3402B
Jana478
Administrator:in
Administrator:in

Hallo Arne9,

 

als erstes, konntest Du testen und läuft es jetzt aktuell besser?

 

Die Aussage von @peter12, danke dafür, kann ich nur bestätigen. Auch was die CMTS betrifft.

 

Man kann umstellen auf eine Vodafone-Station, allerdings nur im Zuge einer Optionskündigung der Homebox.

 

Viele Grüße

Jana

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!