1

Frage

2

Antwort

3

Lösung

Nur Probleme mit neuem Internetvertrag Red Internet & Phone 1000 Cable
Namira__
Digitalisierer
Digitalisierer

In welchem Bundesland wohnst Du? Niedersachsen 29664
Welchen Vertrag hast Du? Red Internet & Phone 1000 Cable
Welches Modem/ Router nutzt Du? Fritz!Box 6660 Cable
Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih-Gerät
Welcher Fehler tritt auf? Download schwankt / Upload bricht stellenweise komplett ein
Wie ist Dein Endgerät mit dem Modem verbunden? Cat 8.1 Lankabel
Welchen Browser verwendest Du normalerweise? Firefox
Welches Betriebssystem hast Du auf Deinem Rechner? Windows10
Beginn und Zeitraum der Störung? Seit Anschluss 6660 (20.10.21)
Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt?
Unzählige Anrufe;Keine gestörte Leitung zu sehen seitens Vodafone
1 Anruf vom Techniker;Keine gestörte Leitung seitens Techniker

Kanäle.pngKanal1.pngKanal2.pngKanal3.png

Hallo zusamm,

als erstes wer meine wehleidige Geschichte nicht lesen möchte der kann direkt runterscrollen dort fasse ich es nochmal kurz und bündig zusamm.
Ich möchte hier etwas Frust ablassen, ich hatte eine Fritzbox 6490 und ein Red Internet & Phone 500 Cable Vertrag, mit diesem war ich voll zufrieden.
Er erbrachte mehr als die maximale Leistung und lief sehr stabil.
Tja aber leider habe ich mich durch ein gut klingendes Angebot verlocken lassen, Doppelte Leistung für den gleichen Preis.
Nun ich war in einem Shop vor Ort und fragte ein paar Dinge, unter anderem ob ich eine neue Fritzbox bräuchte.
Der Verkäufer sagte "Nein, sie können ihre alte Fritzbox weiter nutzen", tja gesagt getan, Vertrag unterschrieben und mit Vorfreude auf die neue Leitung nach Hause.
3 Tage später begann der Alptraum, es kam ein Paket von Vodafone mit "oh wunder", einer neuen Fritzbox (6660) und den neuen Vertragsunterlagen.
Naja nun gut wenn die neuen Box schon da ist, kann man sie ja ausprobieren.
Dies habe ich dann auch umgehend getan und die neue Box angeschlossen, kurzes Setup und ein paar Einstellungen später war die neue Leitung aktiv.
Also direkt mal Speedtest starten und die schönen neuen Zahlen bewundern, wenn da nur welche gewesen wären, wenn dort nur wirklich welche gewesen wären.
Die Enttäuschung war riesig, ich probierte alle möglichen Tests, die einen zeigten recht gute Werte die nächsten wieder extrem schlechte.
Also musste ich genauer testen als nur ein Kurzeindruck durch den Speedtest.
Ich startete einen Stream über OBS Studio nach Twitch. Es war grausam, kein Vergleich zu vorher. Die Zuschauer hatten ständig Einbrüche und schlussendlich endete der Stream mit einem Abbruch bei 0 kb/s.
Zich Einstellungen und Tests später um mich zu vergewissen das es nicht an mir liegt, konnte ich meine Seite als Fehlerquelle ausschließen. Und nein ich habe nicht ein paar Stunden getestet, sondern 2 Tage.
Nach zich Anrufen und stundenlangem warten in der Servicehotline hatte ich alle Aussagen und Verhaltensweisen der Servicemitarbeiter durch.
Leitung wäre in Ordnung, unhöffliches Verhalten, alte Fritzbox kann nicht aktiviert werden, bis hin zu einem Mitarbeiter der mich aufgrund meiner Nachfrage eines Wiederrufs mit "Pech, Verträge aus Shops haben kein Wiederrufsrecht" abspeiste und legte auf.
Nun ja neuer Tag, neues Glück ein Versuch war es Wert im Shop nach einem Storno zu fragen, da ja abgelehnt wurde "trotz das die Verträge gleich viel kosten" meine alte Fritzbox 6490 einfach wieder zu aktivieren und ich schicke die 6660 wieder zurück.
Im Laden bestätigte mir der sehr gelangweilt wirkende Mitarbeiter ( der selbe der mir den Vertrag verkauft hatte) einfach nur "Ja es gibt kein Wiederrufsrecht und selbst wenn er wollte könnte er nicht stornieren".
Hmm auch hier Sackgasse, also wieder heim und eine neue Möglichkeit finden, da ich ja scheinbar nun an den 2 Jahres Vertrag mit schlechtem Netz gebunden war.
Schauen wir doch mal durch Vodafoneforum, vielleicht findet sich etwas womit ich etwas anfangen kann.
Ich habe einige Themen gelesen und viele Dinge probiert, von Fritzbox einstellungen die man nur über Umwege erreichen kann bis hin zu energieeffizientes Ethernet ausschalten oder neueste Treiber für Netzwerkkarte und Chipsätzen und noch vieles mehr.
Nichts verschaffte eine Besserung meines Problems, streamen blieb weiterhin unmöglich.
Ein Freund meinte vielleicht ist es die Fritzbox selber die defekt ist, das fehlende neueste Update für die Fritzbox oder der Hausanschluss im Keller (da vor einem halben Jahr erst die Internetleitung hier ausgebaut wurde und vielleicht da noch Werte angepasst werden müssten für die 1 Gbit Leitung) Alles Dinge die ich selbst nicht ohne weiteres überprüfen kann.
Vielleicht hat jemand erbarmen aus dem Supportteam und würde sich meine Leitung mal ansehen um vielleicht doch noch etwas aus der Fernwartung tun zu können.


Zusammfassung:
-Probleme seit Tausch 6490 durch 6660
-Download schwankt, Upload bricht teilweise komplett ein
-LanPort 1 nicht benutzbar (durchgängig Abbrüche)
-Restliche LanPorts Leitung nicht stabil aber seltener Abbrüche als an LanPort 1
-Abbrüche und Schwankungen nicht vorhersehbar und nicht reproduzierbar
-Leitung läuft manchmal Stundenweise stabil
-Verschiedenste Lösungswege (Software) ausprobiert und keine Besserung

inspector1.pnginspector2.pngtest1.pngtest5 26.10.21 10;20.pngtest6 26.10.21 11;03.pngbeweis1.pngtest3.pngtest4.pngtest7 26.10.21 13;19.pngtest8.pngtest9.png

87 Antworten 87

Gut zu wissen, dass auch bei dir das Abschalten von OFDMA im Upload schon mal kurzfristig funktioniert hat. Jetzt müsste man das nur noch dauerhaft begreifen und hier im Forum sollte es sich bei den Mods mal rumsprechen.

Dann könnte man vermeiden, dass Leute nach mehreren nutzlosen Technikerbesuchen, allergisch auf weitere angeblich notwendige Technikerbesuche reagieren.

An der Hotline bzw. bei der Rückrufabteilung arbeiten teilweise wirklich gute Mitarbeiter. Auch bei mir hatte man ganz am Anfang meiner Störungsmeldung mal den OFDMA abgeschaltet. Da hatte ich sogar ein längeres Gespräch bzw. mehrere, weil verschiedene Einstellungen getestet wurden. Damals wusste ich nur noch nicht, dass das Problem am OFDMA liegt. Nach kürzester Zeit hat man es dann aber wieder für nötig gehalten, den OFDMA wieder anzuschalten und so nahm die Geschichte seinen Lauf.

Auch der Techniker, der zweimal hier war, war durchaus kompetent und hilfreich. Er hat auch betont, dass hier mit der Verkabelung alles in Ordnung ist und man von außen was ändern muss. Das wurde aber geflissentlich ignoriert seitens Vodafone.

Wenn man sich die Geschichten hier teilweise durchliest gibt es aber an der Hotline und unter den Technikern auch genügend schwarze Schafe. Kommunikation zwischen den Abteilungen scheint auch eher mangelhaft zu sein und das Forum hier ist nochmal ein extra Satellit, wo Informationen noch länger brauchen, bis sie mal ankommen.


@PhysicalBits  schrieb:

Gut zu wissen, dass auch bei dir das Abschalten von OFDMA im Upload schon mal kurzfristig funktioniert hat. Jetzt müsste man das nur noch dauerhaft begreifen und hier im Forum sollte es sich bei den Mods mal rumsprechen.

Dann könnte man vermeiden, dass Leute nach mehreren nutzlosen Technikerbesuchen, allergisch auf weitere angeblich notwendige Technikerbesuche reagieren.

An der Hotline bzw. bei der Rückrufabteilung arbeiten teilweise wirklich gute Mitarbeiter. Auch bei mir hatte man ganz am Anfang meiner Störungsmeldung mal den OFDMA abgeschaltet. Da hatte ich sogar ein längeres Gespräch bzw. mehrere, weil verschiedene Einstellungen getestet wurden. Damals wusste ich nur noch nicht, dass das Problem am OFDMA liegt. Nach kürzester Zeit hat man es dann aber wieder für nötig gehalten, den OFDMA wieder anzuschalten und so nahm die Geschichte seinen Lauf.

Auch der Techniker, der zweimal hier war, war durchaus kompetent und hilfreich. Er hat auch betont, dass hier mit der Verkabelung alles in Ordnung ist und man von außen was ändern muss. Das wurde aber geflissentlich ignoriert seitens Vodafone.

Wenn man sich die Geschichten hier teilweise durchliest gibt es aber an der Hotline und unter den Technikern auch genügend schwarze Schafe. Kommunikation zwischen den Abteilungen scheint auch eher mangelhaft zu sein und das Forum hier ist nochmal ein extra Satellit, wo Informationen noch länger brauchen, bis sie mal ankommen.


Ich gebe dir durchaus Recht, dass es auch gute Mitarbeiter gibt bei der Hotline.
Habe zwischendurch auch mal wirklich gute gehabt, aber naja eben nicht alle.
Aber was will man auch erwarten bei so einem riesigen Konzern, da kommt es scheinbar nicht so auf die paar Leute an, die Probleme mit der Technik haben.
Jedenfalls wird mir das jetzt ebenfalls wieder bestätigt, ich habe gestern ins ticket schreiben lassen das doch bitte wiedr die OFDMA Kanäle abgeschaltet werden, joa heute NACHT um 2:21 bekam ich eine SMS der Auftrag wäre erledigt und das Netz wäre geprüft und in Ordnung.
Heute früh eingeloggt und geschaut, aha der OFDMA Kanal wurde nicht abgeschaltet 🙂 Ich habe ja sonst nichts zu tun, als stundenlang am Tag in der Hotline Warteschlange zu verbringen, damit meine Anliegen einfach nicht bearbeitet werden.

 

@Claudia 
Also damit man jetzt nicht alles nochmal lesen muss, kurz zusammengefasst. Da ich auch keine weiteren Tickets mehr eröffnen werde bzw. mich mit der Hotline rumschlagen, dies hat nicht die gewünschte Wirkung.

FAKT:
DOCSIS 3.1 sorgt für Störungen (Up und Downstream)

LÖSUNG:
Permanente Abschaltung des DOCSIS 3.1 an meinem Anschluss (Up und Downstream)

Vorgeschlagene Lösung:
1. Stuft mich (ohne Zusatzkosten) zurück auf meinen Vertrag vor einem Monat
Red Internet & Phone 500 Cable und Routerwechsel zurück auf eine Fritzbox 6490 (Kosten sind eh die selben)

2. Es bleibt Vertragstechnisch wie es jetzt ist, aber ihr schaltet (dauerhaft) die DOCSIS 3.1 Kanäle an meinem Anschluss ab.

3. Macht mir einen Lösungsvorschlag, wo ich eine stabile Leitung bekomme und keinerlei finanzielle Nachteile. (Finanzielle Nachteile sehe ich nicht ein, da dass Problem nicht auf meiner Seite liegt)

4. Ihr akzeptiert eine fristlose Kündigung. (Meinerseits eigentlich nicht erwünscht, da bis jetzt mit euch immer gut auskommen war)

Hoffend auf eine positive Antwort und das Vodafone noch Interesse auch an einzelnen Kunden hat.
Mit freundlichen Grüßen

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Namira__,

 

auf Anfrage hat unsere Fachabteilung den OFDMA wieder deaktiviert. Schau bitte, wie es sich jetzt verhält.

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

@pRo-Marco 
Ich werde sofort Tests starten und in ein paar Stunden bekommt ihr die Ergebnisse.
Was ich jetzt aber schon sagen kann alleine beim kurzen Speedtest (ja hat nicht so viel Aussage) kommen im downstream (DOCSIS3.1 noch aktiv) nur 1/4 der Leitung an, also zwischen 250 und 350 mbit/s und im Upstream (DOCSIS 3.1 nicht aktiv) wieder volle 50 mbit/s statt wie vorher (DOCSIS 3.1 aktiv) nur die hälfte, also zwischen 20-30 mbit/s.
Also alleine das ist für mich schon ein indikator, aber die langzeit tests bekommt ihr heute abend hier gepostet.

Vielen Dank für die Mühe die Fachabteilung nochmal dazu zu bewegen den OFDMA Kanal abzuschalten.
Mit freundlichen Grüßen

@pRo-Marco 
3,5 Stunden lief die Fritzbox nun seit der Abschaltung des OFDMA Kanals, davon habe ich 3 Stunden einen Stream laufen lassen. Das Ergebnis war wie zu erwarten super und stabil. Ich würde mich freuen, wenn der OFDMA Kanal ausgeschaltet bleibt und wir vielleicht zusätzlich den DOCSIS 3.1 im Download ebenfalls abschalten würden, ob dann auch im Download wieder mehr Leistung und stabil bei mir ankommt.
Anbei die Screenshots des Streams nach 3 Stunden und der Kanäle nach 3,5 Stunden.
inspec1.pngobs1.pngkanal1.pngkanal2.pngkanal3.pngspeed.png
Mit freundlichen Grüßen 🙂

inspec3.png
Nach 6 Stunden immernoch alles stabil.

Martin59
Moderator:in
Moderator:in

Hallo Namira__,

 

wie schaut es denn aktuell aus? Der Docsis 3.1 im Upstream ist derzeit nicht aktiv.

 

Ich kann Dir, für letzten und diesen Monat, eine Gutschrift zu je 50% anbieten.

 

Viele Grüße, Martin

Bewertet hilfreiche Beiträge mit Likes und Sternen!

@Martin59 
Guten morgen,

es läuft wie zu erwarten stabil im Upstream seit der Abschaltung des DOCSIS 3.1 im Upstream. Siehe die Posts ab der letzten Nachricht eines Moderators.
Ich würde gerne wie auch oben geschrieben nochmal gerne ausprobieren, ob wir auch mein Downstream stabil bekommen, durch die Abschaltung des 3.1 Kanals. Mir ist bewusst, das ich ohne den DOCSIS 3.1 Kanal keine 1Gbit erreichen kann im Downstream, aber vielleicht bekommt man es stabilisiert, der schwankt ja genauso wie der Upstream vorher.
Fazit technisch kann man aber sagen, wenn ihr den DOCSIS 3.1 im Upstream abgeschaltet lasst, kann ich zumindestens wieder einigermaßen arbeiten und damit bin ich echt schon happy.
Das Angebot für eine Gutschrift würde ich gerne annehmen.

Mit freundlichen Grüßen

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hi @Namira_,

 

wir können das beim Download nicht beeinflussen, beim Upload wurde das durch den Fachbereich entsprechend getestet, sorry.

 

Die Gutschrift hab ich gebucht.

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!