abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

Blumberg, Bräunlingen, Titisee-Neustadt: Ausfall Internet und Telefonie über Mobilfunk und DSL

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Nicht korrigierbare Fehler auf Kanal 34 (DOCSIS 3.1)
sebidotorg
Smart-Analyzer
Smart-Analyzer

Wir haben einen 1000 MBit/s-Tarif und eine FRITZ!Box 6591 Cable. Der Vodafone Speedtest zeigt in der Regel hervorragende Ergebnisse (942 MBit/s), wenn ich über LAN-Kabel teste. (Bei Tests über WLAN kann leider nie die volle Geschwindigkeit erreicht werden, weil der Router kein WiFi-6 unterstützt.) Starte ich jedoch einen umfangreichen Download, z.B. ein Spiel auf die XBOX  (mit 1m Cat5e-Kabel angebunden), dann erhöht sich zwar die Geschwindigkeit recht schnell auf die zu erwartenden Werte, nach einigen Sekunden mit vollem Tempo bricht der Download dann jedoch oft massiv ein. Sekundenlang werden anscheinend fast gar keine Daten mehr empfangen, bevor es dann langsamer weitergeht. Ähnlich sah es aus, als ich versucht habe, Spiele zu streamen. Die meiste Zeit läuft alles prima, aber zwischendrin kommt es dann plötzlich zu heftigem Ruckeln.

Speedtests über zack.avm.de zeigen deutlich geringere Werte als der Vodafone-Speedtest. Sobald die angezeigte Geschwindigkeit sich dort auf über ca. 750 MBit/s hochgearbeitet hat, fängt sie an, immer wieder kurz auf schlechtere Werte zu springen. Ich habe dann mit diversen Servern im Internet Tests auf Paketverluste durchgeführt, und es sieht so aus: reize ich die Leitung stärker aus (z.B. Paketgröße zwischen 1776 und 1792 Bytes, 300 Pakete pro Sekunde für 30 Sekunden), kommt es dabei immer wieder vor, dass ca. eine Sekunde lang die Pakete plötzlich stark verzögert eintreffen oder verloren gehen (von 8999 Paketen kamen 8633 in unter 50 ms an, fast alle davon in 20 bis 25 ms, 304 direkt aufeinander folgende Pakete kamen aber erst nach einer Verzögerung von 100 bis 500 ms an, und 62 Pakete kamen überhaupt nicht an).

 

Nun bietet die Bedienungsoberfläche der FRITZ!Box 6591 Cable die interessante Seite Internet > Kabel-Informationen. Dort kann ich sehen, dass auf Kanal 34 (DOCSIS 3.1) auf 750.975-860.975 MHz eine enorme Zahl an nicht korrigierbaren Fehlern angezeigt wird (siehe Screenshot nach zweieinalb Tagen seit dem letzten Reboot), während bei den Kanälen 1-24 (DOCSIS 3.0) nur bei zwei Kanälen eine sehr geringe Anzahl nicht korrigierbare Fehler aufgetreten sind, und Kanal 33 (DOCSIS 3.1) gar keine Fehler zeigt. Liege ich mit der Vermutung richtig, dass meine Probleme mit Kanal 34 zu tun haben, oder sind ca. 180 Millionen nicht korrigierbare Fehler pro Tag (an Tagen mit moderater Nutzung) normal und meine Pakete gehen an anderer Stelle verloren?

15 Antworten 15
Menne99
Giga-Genie
Giga-Genie

poste mal alle!

Der glubb is a Depp

Hier ist die aktuelle Übersicht mit allen Kanälen.

Kurtler
SuperUser
SuperUser

Der dBmV Wert und die Fehlerquote vom DOCSIS 3.1 passt überhaupt nicht.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Danke für Deine Antwort. Ich habe bereits beide Datendosen und alle verfügbaren Kabel durchprobiert. (Keines der Kabel ist geknickt oder sonst beschädigt.) Die derzeitige Kombination ist die beste, davor waren es auf der anderen Seite der beiden Datenanschlüsse statt -7,4 dBmV auch schon -8,3 dBmV. Auf bessere Werte komme ich leider nicht.

 

Wir hatten früher Störungen im Fernsehsignal (vor allem bei CNN und anderen Sendern auf der gleichen Frequenz), bis ein Techniker das normale Antennenkabel durch ein dickeres Datenkabel mit einem Adapterstecker ersetzt hat. Seit ich im TV dann noch die Signaldämpfung aktiviert habe, treten dort keine Störungen und keine Bitfehler mehr auf.

 

Leider habe ich kein vergleichbar dickes Kabel für die Verbindung zwischen dem Router und der (sehr wackelig montierten) Dose, aber das mit dem Router gelieferte sollte doch eigentlich ausreichen, oder? Kann ich sonst noch etwas ausprobieren?

vermutlich handelt es sich hier um eine LTE Einstrahlung

je nachdem wo sich das Schirmungsleck befindet, könnte ein besser geschirmtes Kabel eventuell schon helfen

es kann aber auch an der Dose liegen, die keine gute Schirmung hat oder an der Hausverkabelung im allgemeinen

 

ich würde mal mit dem Austausch des Kabels anfangen  😉

DeadCow
Smart-Analyzer
Smart-Analyzer

Seit Donnerstag die gleichen Probleme mit dem selben Router.

Tickets wurden eröffnet, gestern wurde mir (nachdem ich auf Twitter den VodafoneService angeschrieben habe) mitgeteilt, das die Tickets zu sind und die Techniker eine Firma zwecks Termin bei mir beauftragt haben. Hätte man mir ja mal sagen können.

Eben gerade hab ich ne SMS bekommen, das kein Termin nötig wäre, da ein Netwfehler vorliegt, der gerade behoben wird.

Wohne im Raum Mannheim...nur um Fehlerquelle bei mir zuordnen zu können.

D.h. die Kabel, die Vodafone ausliefert, taugen alle nicht? Ich würde aber tatsächlich vor allem auf die Dose tippen, die fällt nämlich fast aus der Wand heraus, wenn man nicht sehr aufpasst. Dazu ist noch eine zweite Telefondose angeschlossen, die einige Meter entfernt an der Wand hängt und nicht verwendet wird. Ob ich wohl mal versuchen sollte, diese Verlängerung komplett abzuklemmen? (Ich verstehe nicht, warum das damals der Techniker beim Einbau der Datendose nicht erledigt hat. Ich hatte gesagt, dass die andere Dose nicht verwendet wird.) Die Box im Keller sieht auch eher nach Vogelnest aus als nach guter Verkabelung. Aber wenn Du meinst, dass ein besser geschirmten Kabel schon helfen könnte, sollte ich wohl mal eines bestellen.

Ich wohne in Mannheim-Lindenhof. Sag bitte Bescheid, wenn sich bei Dir etwas ändert!


@sebidotorg  schrieb:

Ich würde aber tatsächlich vor allem auf die Dose tippen, die fällt nämlich fast aus der Wand heraus, wenn man nicht sehr aufpasst. Dazu ist noch eine zweite Telefondose angeschlossen, die einige Meter entfernt an der Wand hängt und nicht verwendet wird.


mach doch mal ein Foto davon  😉