Menu Toggle

Aktuelle Eilmeldungen

 

Behoben MeinVodafone & MeinVodafone App: Einschränkung beim Login

 

Dein Anschluss ist gestört und hier gib'ts keine Info? Dann nutz unseren Netz-Assistenten bei Kabel/DSL & TOBi bei Mobilfunk oder TV. 

Close announcement

Störungen im Kabel-Netz

Siehe neueste
Re: Nach Stromausfall nur noch bestimmte Websites abrufbar
Toyora
Smart-Analyzer

Hallo zusammen,

nachdem am Wochenende während meiner Abwesenheit wohl offenbar über mehrere Stunden der Strom ausgefallen war, habe ich Probleme "mit dem Internet".

Aufgefallen ist z.B. zuerst, dass Amazon Echo Show sowie Echo Dot keine Verbindung mehr hatten. 

Auf dem Smartphone konnte ich über den Broser keine Websites mehr öffnen.

Nun aber das meines Erachtens Merkwürdige an der Sache:

Ich kann auf dem Smartphone Apps wie Facebook, Instagram und YouTube nutzen. Auch Google-Suchen funktionieren. Sobald ich jedoch eine Website öffnen möchte, ein Google-Ergebnis oder in Facebook einen externen Link bzw. Beitrag anklicke, komme ich nicht weiter, da nichts lädt.

Ähnliches Problem auf dem PC: YouTube und Google funktionieren soweit, Websites lassen sich aber nicht laden.

 

Nachdem ein Neustart des Routers nichts gebracht hatte, habe ich mal das Gast-Netzwerk aktiviert. Dort funktioniert bislang alles und über dieses Netzwerk bin ich auch aktuell über PC und Smartphone aktiv. Daraufin hatte ich den Router auf Werkseinstellungen zurückgesetzt und mit dem "normalen" WLAN-Netzwerk genutzt - Die erste Stunde ungefähr hatte dann ebenfalls wieder alles funktioniert. Nur anschließend kam es dann ohne Veränderung der Einstellungen etc. erneut zu o.g. Problemen. 

 

Für mich als Laie sieht es so aus, als ob der Internet-Zugang prinzipiell vorhanden ist, der Datenverkehr aber teilweise blockiert wird (durch was?). 

Ich habe nun mal, da ich bislang noch den alten Unitymedia-Kabelrouter habe, den "neuen" Vodafone-Kabelrouter beantragt. Bis dieser da ist, würde ich aber gerne wieder das "normale" WLAN-Netzwerk nutzen, um nicht alle Geräte auf das Gast-Netzwerk umzustellen. Und wer weiß, wann dieses eventuell die gleichen Probleme zeigt... 

 

Über Vorschläge würde ich mich sehr freuen. Wenn sich das Problem rein auf den PC beschränken würde, würde ich davon ausgehen, dass dort eine Firewall bestimmte Verbindungen blockiert. Aber es betrifft ja PC und Smartphone bzw. Alexa-Geräte. 

 

Tarif: 2play PLUS 50

2,4 sowie 5 GHz sind aktiviert. Standard-Einstellungen in der Router-Konfiguration

  • In welchem Bundesland wohnst Du? Baden-Württemberg, 88289
  • Welchen Vertrag hast Du? 2play PLUS 50
  • Welches Modem/ Router nutzt Du? ch7465lg-lc Unitymedia Connect Box
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih-Gerät
  • Welcher Fehler tritt auf? S.o.
  • Wie ist Dein Endgerät mit dem Modem verbunden? WLAN (PC ebenfalls über WLAN verbunden - durch LAN-Anschluss am Repeater)
  • Beginn und Zeitraum der Störung - Seit ca. 05.08. nach offenbar mehrstündigem Stromausfall
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox. - Folgt
Mehr anzeigen
5 Antworten 5
Tobias
Moderator

Hi @Toyora,

 

hmm, das klingt irgendwie komisch, wenn trotz Werksreset und co. dennoch nichts funktioniert, es ist zumindest nichts größeres bekannt. Hast Du ggf. schon die Hotline schon mal kontaktiert? Eventuell kann auch unser TOBi und der Netzassistent  helfen, hast Du das mal durchgespielt? Smiley (fröhlich)

 

LG

 

Tobias

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
Toyora
Smart-Analyzer

@Tobias Danke für die Antwort - Hat leider nicht geklappt bzw. müsste eventuell tatsächlich mal den telefonischen Support bemühen.

 

Habe mittlerweile aber vermutlich selbst das Problem gefunden. In einigen Foren ist sehr oft die Diskussion davon, dass bei Unitymedia- / Vodafone-Kabel-Kunden nur IPv6-Adressen geladen werden können, IPv4 jedoch nicht. Habe mich nun mal über das Smartphone zuerst in mein "normales" WLAN-Netzwerk eingewählt und dort die Seite "ipv6-test.com" aufgerufen und das selbe dann vom Gast-Netzwerk aus, welches ja komischerweise ohne Probleme läuft:

 

Gast-NetzwerkGast-NetzwerkGast-NetzwerkGast-NetzwerkGast-NetzwerkGast-Netzwerk

Haupt-NetzwerkHaupt-NetzwerkHaupt-NetzwerkHaupt-NetzwerkHaupt-NetzwerkHaupt-Netzwerk

Wenn das tatsächlich das Problem ist, stellt sich mir trotzdem die Frage, wie die Lösung aussieht? Einen Reset des Routers auf Werkseinstellungen habe ich schon durchgeführt - Wie gesagt, ging das ca. eine Stunde lang gut, bis dann wieder die Probleme aufgetreten sind. 

 

 

Mehr anzeigen
Tobias
Moderator

Hi @Toyora,

 

kannst Du irgendwas an den Endgeräten einstellen / konfigurieren, Resetten? Das wird vermutlich n DSLite Thema sein - aber ich würd gern vorher alles versuchen. Nicht, dass da irgendwo was schlummert, was das verursachen könnte? Den Fehler, dass es quasi via IPv4 nicht geht, aber bei IPv6 keine Probleme auftreten is selten, eigentlich ist's immer umgedreht das alle mit IPv6 Probleme haben, aber IPv4 ohne Probleme funktioniert. Bist Du direkt an unserem Gerät dran, oder hast Du irgendwie n Eigenes Netzwerk konfiguriert?

 

LG

 

Tobias

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
Toyora
Smart-Analyzer

Möchte als Laie zwar nur ungerne Widerworte geben, aber dass der Fehler bei allen Endgeräten liegen soll und nicht an zentraler Stelle (also am Router bzw. der "Leitung") erscheint mir doch äußerst unrealistisch, weshalb ich auch ehrlicherweise nicht an den PC-, Smartphone-, Smart-Devices- und sonstigen Einstellungen rumspielen möchte. 

Generell Probleme mit Erreichen von IPv4-Adressen scheinen meines Erachtens auch keine Rarität zu sein, wenn ich die entsprechenden Suchbegriffe hier in die Foren-Suche eingebe. 

 

Ich lese da immer öfter von Schlagwörtern wie "Dualstack" oder "Dem Anschluss eine IPv4-Adresse zuweisen".

Den "neuen" Router habe ich ja schon beantragt - Wenn damit Besserung in Sicht ist, dann kann ich auch gerne einfach noch solange abwarten und es mit diesem nochmal versuchen. Apropos: Bekomme ich dazu noch eine Sendungsankündigung, Versandbestätigung o.ä.?

 

Die Endgeräte sind direkt mit dem WLAN des Routers verbunden, es sind keine Geräte dazwischen geschaltet bzw. es sind keine "eigenen" Netzwerke vorhanden. Lediglich der PC hat über LAN-Kabel eine Verbindung zum WLAN-Repeater, welcher aber auch direkt mit dem WLAN aus dem Router verbunden ist.

Mehr anzeigen
Claudia
Moderatorin

Hallo Toyora,

 

Du bekommst eine Benachrichtigung, wenn das Tauschgerät verschickt wird. Wenn das neue Gerät nicht hilft, melde Dich bitte nochmal beim telefonischen Support oder beim Netzassistenten.

 

Viele Grüße,

Claudia

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen