1

Frage

2

Antwort

3

Lösung

Massiver Packetloss und geringe Geschwindigkeit
DL8989
Smart-Analyzer
Smart-Analyzer
  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
    Bayern, 95100

  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
    Red Internet & Phone 100

  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
    Vodafone Station
    Firmware-Version: 1.0.9-IMS-KDG
    Produkt name: CGA4233DE

  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    Leihgerät

  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss)
    Geschwindigkeit gering, massiver Packetloss

  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
    LAN direkt, LAN zusätzlicher Router, WLAN (Smartphones)

  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    Firefox

  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
    Windows 10

  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
    Tageszeit egal, seit Mittwoch 29.09. bzw 01.10. nach Behebung der Störung in der Region

 

Ende August/Anfang September hatte Vodafone wohl einen größeren Ausfall.
Meine Internetverbindung war in der Zeit 20 Minuten da, dann 5 Min, dann wieder da... und so weiter
Ich habe das auf den Ausfall geschoben, als der behoben war und es nicht besser wurde, habe ich bei der Hotline angerufen, der nette Herr hat sofort gesagt, das liegt am Endgerät, der Hitron Router ist defekt (der dürfte an die 7 Jahre alt gewesen sein).

 

Als Ersatz haben wir eine Vodafone Station CGA4233DE bekommen, das müsste am 07.09. gewesen sein.
Nach Austausch des Routers lief auch alles wieder bisher (auch mit dem neuen Router hatten wir eine "echte" IPv4, mehr dazu unten)

 

Bis zum ~29.09.
Da ging auf einmal gar nichts mehr, in der Vodafone-Station zum ersten Mal auch eine IPv6 Verbindung (bisher hatten wir einen "echten" IPv4 Anschluss und kaum/keine Probleme).

Die Umstellung auf den DS-Lite war da wohl zufällig, ich habe es erst darauf geschoben, aber dem folgte eine mehrtägige Störung in der gesamten Region. Freitag Nachmittag war diese behoben und Internet wieder da.

 

Seitdem geht aber alles extrem zäh.
Mein Home-Office-VPN ist eine Katastrophe, in Spielen fliegt man immer wieder raus.
Die Verbindung zum Arbeitgeber per VPN meiner Partnerin klappt seit DS-Lite gar nicht mehr.

 

Der Speedtest von Vodafone zeigt alles zwischen 13 und knapp 70 MBit im Download an, Upload zwischen 1 und 12 MBit/s. Latenz zwischen 29 und 490. Gebucht ist Red Internet & Phone 100. Upload sieht im Speedtest zwar meist gut aus, aber auch dort geht alles wie gebremster Schaum, vermute wegen dem Packetloss. Nach Neustart der Vodafone-Station gibt es auch keine kurzzeitige Besserung, das Elend geht genauso weiter wie zuvor.

 

 

Ich habe darauf hin verschiedene Ziele angepingt: Google-DNS, Vodafone, Heise und den lokalen Router.
Auf den externen Zielen habe ich teilweise bis zu 50% Packet-Loss. Zu "guten Zeiten" 20%.
Die Pingtests liefen alle über einen PC per LAN-Kabel. Als Screenshot ein kleiner Ausschnitt, das kann man auch 6h+ laufen lassen, das wird nicht besser. 192.168.27.254 ist die Vodafone-Station.

 

 

pingplotter.png

speedtests.png

docsis.png

3 Antworten 3
DL8989
Smart-Analyzer
Smart-Analyzer

Heute früh hatte der Router keine IP mehr, nach Neustart + ca. 30 Min sah es so aus:

docsis_2021-10-11.png

 

Von ca 15 Seiten die man aufruft geht 1 unvollständig auf, mittlerweile ist an Arbeiten/Surfen nicht mehr zu denken:Ping 2021-10-11-2.PNG

EVTL. konnte ich mir selbst helfen.

Habe 2 Kabel getauscht. Im Keller ist ein Verteiler für 2 Wohnungen, beim Kabel zwischen Verteiler und Verstärker war der F-Stecker locker, da habe ich ein neues dazwischen gemacht und das Kabel zwischen unserer Multimedia-Aufsteckdose und dem Router habe ich getauscht. Der Packetloss ist aktuell weg, die DOCSIS-Werte sehen vermutlich auch besser aus, jedenfalls sind diese ganz niedrigen Ausreißer in der Signalstärke weg. Werde es mal beobachten und das Kabel zwischen Router und Dose nochmal zurücktauschen die Tage, um evtl. zu sehen obs daran lag

 

docsis_2021-10-11-abends.png

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hi @DL8989,

 

cool dass das funktioniert hat. Sag Bescheid, ob Du noch Probleme hast 🙂

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!