abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

MSE Downstream 40dB Balken seit Mai. Internet ab 18 Uhr unbrauchbar
asmotiq
Smart-Analyzer
Smart-Analyzer

Hallo zusammen,
ich habe hier das Folgende Problem: Seit Mai ist der Balken bei der MSE Downstream auf 40dB, jeden Tag und jede Stunde. Auf dem Bild ist nur ein Balken zu sehen, weil ich die FritzBox 6690 Neugestartet habe. 

Seit dem diese Balken ständig auf 40dB sind, habe ich auch diese Probleme mit dem Internet ->
Ab ca. 17:30 - 18 Uhr, bis 23 Uhr ist das Internet nicht mehr nutzbar. Latenzen von 130 bis sogar 650ms. Von 1000Mbits/s auf 300Mbits/s in Download und im Upload von 20Mbits/s auf 0.5 - 2Mbits/s. 

Ein Techniker war im Mai bei mir, habe ihm die Werte gezeigt und er meinte "Ich bin kein IT-ler das verstehe ich nicht, ich bin nur ein Techniker".
Zusätzlich hat er sich aufgeregt, dass die Kabel aus der Wand alt sind und deswegen das Internet nicht "normal" funktioniert, was ich komplett verstehen kann, das Haus wurde in den 1950-60er gebaut.
Was für mich keinen Sinn macht, ist dass das Internet den ganzen Tag sonst normal funktioniert, 20-30ms, 1000Mbits/s Download, 20Mbits/s Upload, außer dieser Uhrzeiten 17:30 - 23 Uhr. Vielleicht denke ich falsch, aber wenn die Kabel "alt und unbrauchbar" sind, würde das Internet an sich nie richtig funktionieren auch nicht den ganzen Tag bis auf einer bestimmten Uhrzeit.  

Kann mir jemand Helfen das Problem zu verstehen?

Mein Ticket ist seit Mai offen, nach mehreren Rückfragen wurde mir gesagt, dass das Problem am Verteilerkasten draußen an der Straße liegt und, dass sich Techniker sich sofort drum kümmern werden.
Noch wurde mir gesagt, dass ein Techniker mich anruft, um den Sachverhalt zu klären, es kam aber bis jetzt keine Rückmeldung / Anruf zurück.

MSE.jpg

  

6 Antworten 6
RobertP
Giga-Genie
Giga-Genie

@asmotiq  schrieb:

Seit dem diese Balken ständig auf 40dB sind, habe ich auch diese Probleme mit dem Internet


damit hat dein Problem Null zu tun

MSE von um die 40 ist völlig korrekt

 

poste mal die Signalpegel (alle) aus dem Reiter Kanäle

Empfang: 

MSE4.jpg

MSE3.jpg

MSE2.jpg

MSE1.jpg

    

     

Senderichtung:

MSE5.jpg

Kurtler
SuperUser
SuperUser

Bei dir liegt eine LTE Einstrahlung vor, außerdem hast du einen Rückwegstörer. Und dir fehlt der DOCSIS 3.1 in Senderichtung.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Hallo Kurt, 

hmm, okay. Was kann man denn dagegen machen? Einen Technicker Termin vereinbaren?
Woran liegt das Problem? an mir oder an der Verteilerkasten an der Straße, wie die Damen von der Hotline mir mitgeteilt hat? 

Kurtler
SuperUser
SuperUser

Der Rückwegstörer muss erst gefunden werden.Das kann einige Zeit dauern.

Gegen die LTE Einstrahlung kannst du mal ein besseres Antennenkabel, 135 dB versuchen. Wegen des fehlenden DOCSIS 3.1 kann nur VF weiterhelfen.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!