abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Leitungsfreischaltung ohne Prufung
butzfee
Netzwerkforscher
Netzwerkforscher

Hallo. Heute kam die Vodafone Station. Ersteinrichtung fehlgeschlagen. Blinkt seit Stunden eine rote LED. Nach mehreren Anrufen bei Vodafone kam raus das der Anschluß wohl freigeschaltet wurde ohne die Leitung zu prüfen. Wie kann das sein? Man bekommt eine Mail mit der Aussage, man könne seine Services absofort nutzen, ohne wie schon erwähnt, zu prüfen ob es am Anschluss überhaupt möglich ist. Beim letzten Anruf wurde mir mitgeteilt es würde kein Signal anliegen. Jetzt darf hier nochmals 1 Woche auf einen Techniker gewartet werden. Das ist eine Frechheit! Hätten wir hier das vorher gewusst, wären wir nicht bei Vodafone 😡 Beim vorherigen Vertragsinhaber lief alles einwandfrei. Anlage vor 2 Jahren modernisiert. Einzigster Anschluss hier im Haus. Danke für den guten Kundenservice. *Ironie aus

 

1 Akzeptierte Lösung

Akzeptierte Lösungen
butzfee
Netzwerkforscher
Netzwerkforscher

Um dies hier mal zum Abschluss zu bringen.

Defekt im Netz (Straße) wurde zeitnah behoben. Anschluß läuft!

Ende gut... 

Lösung in ursprünglichem Beitrag anzeigen

11 Antworten 11
butzfee
Netzwerkforscher
Netzwerkforscher

... Prüfung, wollte ich schreiben. 

Beim Kabelnetz gibt es keine Einzelprüfung der Leitung - schlichtweg weil dies technisch so nicht von außen möglich ist.

 

Hier werden immer "aktivierte" Geräte verschickt und die Freischaltung hängt nicht an der Dose, sondern ausschließlich am Endgerät.

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hi @butzfee,

 

geht der Anschluss denn nun, oder nicht? Kann auch sein das bei der Installation vom Anschluss was fehlgeschlagen ist.. 🙂

 

LG

 

Tobias

Bewertet hilfreiche Beiträge mit Likes!
butzfee
Netzwerkforscher
Netzwerkforscher

Ne, die Station blinkt weiterhin rot. Anlage ist 2 Jahre alt, weiß nicht genau wann der Anschluß beim vorherigen Kunden noch liegt. Ist aber kein halbes Jahr her. Strom läuft auf der Anlage. Das Gerät was da dran hängt leuchtet blau und ist warm. An den Kabeln kann ich auch nichts auffälliges entdecken. Kabel TV hatte ich auch gleich angeschlossen. Geht auch nicht. Kann auch sein, weil kein Internet da ist. 

Tobias
Ex-Moderator:in
Ex-Moderator:in

Hi @butzfee,

ich kann mir gern mal den Anschluss anschauen 🙂 Schickst Du mir mal Deine Kundendaten (Kundennummer, Name, Adresse und Geburtsdatum vom Vertragsinhaber) via privater Nachricht

Sag mir dann bitte im Beitrag Bescheid, wenn Du mir die Daten geschickt hast. 

LG  

Tobias

Bewertet hilfreiche Beiträge mit Likes!
ERFD
Ex-Moderator:in
Ex-Moderator:in

Hallo butzfee,

 

Du hast völlig korrekt am 02.08.22 das Problem der Hotline mitgeteilt und die Kollegen haben einen Termin für den 09.08.22 hinterlegt. Dies kann auch mal ein paar Tage dauern, weil Störungen einfach priorisiert bearbeitet werden. Bei Dir liegt keine Störung vor. Dies setzt voraus, dass der Anschluss schon mal lief. Das kann man vorher ohne Abnehmer, wie ein Modem, nicht prüfen. Die Kollegen sehen nur, ob das Signal am Haus ankommt. Ab und dann kommt es dann mal vor, dass ein Kabel oder eine Dose nicht richtig geklemmt ist. Tut mir leid für die Verzögerung. Der Vertrag beginnt erst ab dem erfolgreichen Anschluss des Modems.

 

Gruß Fred

Bewertet hilfreiche Beiträge mit Likes und Sternen!
butzfee
Netzwerkforscher
Netzwerkforscher

Daten sind geschickt worden.

 

butzfee
Netzwerkforscher
Netzwerkforscher

Techniker war am 9.8.'22 da. Auch am Hausanschluss kein Signal,also draußen direkt am Kabel  das ins Haus geht. Da es hier im Ort Baggerarbeiten gab, wird vermutet ein Kabel könnte beschädigt worden sein. Es sollte am 10.08. ein weiterer Techniker kommen. Er kam aber nicht. Jetzt habe ich am Montag den 15.08. einen neuen Termin bekommen, bei dem im Ort weitere Prüfungen durchgeführt werden sollen. Da geprüfte werden soll ab wo das Signal verloren geht. Hoffen wir mal aufs Beste, liebe Leser. 

butzfee
Netzwerkforscher
Netzwerkforscher

Auch wenn es hier kaum jemanden noch interessiert, ein Techniker von Telcotec war nach 2 maligen vertrösten endlich da und hat die Störung einkreisen können. Nach seiner Aussage hin hätte die zuständige Baufirma 2 -  3 Tage Zeit die defekte Verbindung instand zu setzen. Dann evtl. noch ein Termin mit einem Techniker um die Installation im Haus nachzukallibrieren. Dann würde der Anschluss wieder funktionieren. *Hoffnung stirbt zuletzt