abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Langsamer werdendes Internet nach Router-Neustart
Seebi
Daten-Fan
Daten-Fan

Hallo,

 

ich habe das Problem, dass unser Internet kontinuierlich langsamer wird. Von unserem 250 Mbit/s Vertrag sind meistens nur noch ~5 Mbit/s im Download übrig (~2 %). Der Upload ist von dem Problem nicht betroffen und gewohnt schnell.

Die FritzBox neustarten löst das Problem für ein paar Stunden bis zu einem Tag, danach wird der Download wieder langsam.

 

Hier ein Speedtest (PC mit LAN zur FritzBox verbunden):

SpeedtestSpeedtest

 

Hier die Pegelwerte der Fritzbox:

2024-04-15_Pegelwerte-Download.png2024-04-15_Pegelwerte-Upload.png

 

Schonmal Danke für irgendeine Hilfe 🙂

1 Akzeptierte Lösung

Akzeptierte Lösungen
Seebi
Daten-Fan
Daten-Fan

Danke für die Antworten!

Ich hab mich per Telefon an Vodafone gewendet (das scheint der einzige Weg zu sein, alle Bots haben darauf verwiesen).

Die haben dann Daten abgefragt, unter anderem von einem weniger als 48 Stunden alten Speedtest.

 

Einige Stunden später (!) kam ein Techniker vorbei, hat die Signalwerte im Haus gemessen und kam zu dem Schluss, dass die auf 3 Frequenzen nicht gut sind (wie hier auch schon festgestellt). Er konnte aber nicht mehr machen und hat auf den nächsten Techniker verwiesen.

 

Der kam am nächsten Tag, hat nochmal im Haus gemessen, dann hat er außerhalb vom Haus gesucht und gesagt, dass an einem Verteilerpunkt gegraben werden muss.

 

Heute war ein Team da, das den Weg aufgegraben hat. Die Signalstärken in der Fritzbox sind jetzt deutlich höher. Das Internet ist auch schnell (war es aber davor auch, wenn man die Fritzbox neugestartet hat, also mal sehen, wie sich das entwickelt).

Alles in allem ging es sehr zügig (viel schneller als erwartet) 🙂

Lösung in ursprünglichem Beitrag anzeigen

3 Antworten 3
AdlerAuge
Giga-Genie
Giga-Genie

Melde eine Störung oder poste hier die Signalpegel aus deiner Box, dann kann dir vielleicht ein User eine passende Antwort geben.

 

Dies ist ein Kunden helfen Kunden Forum und seit 08.2022 wurde der Support von Vodafone hier eingestellt. Bitte kontaktiere die offizielle Kundenbetreuung von Vodafone für Unterstützung, wobei der telefonische Weg nicht empfohlen wird. Nutze stattdessen den WhatsApp-Kanal 0172 1217212.

Euer Kontakt zu Vodafone:

https://forum.vodafone.de/t5/Vodafone-News/Dein-Kontakt-zu-Vodafone/m-p/1912292#M10954

Info:

https://forum.vodafone.de/t5/Willkommen-in-der-Community/%C3%84nderungen-in-der-Vodafone-Community/t...

 

LG

 

Menne99
Giga-Genie
Giga-Genie

QAM 256 um die 40 db, QAM 64 um die 36 db , deinen Pegel sind viel zu niedrig! Da muss jemand kommen der den Fehler im Hausnetz sucht, sorge dafür das er überall Zugang hat, Hausmeister bescheid geben das jemand kommt, um aufzusperren!

 

Der glubb is a Depp
Seebi
Daten-Fan
Daten-Fan

Danke für die Antworten!

Ich hab mich per Telefon an Vodafone gewendet (das scheint der einzige Weg zu sein, alle Bots haben darauf verwiesen).

Die haben dann Daten abgefragt, unter anderem von einem weniger als 48 Stunden alten Speedtest.

 

Einige Stunden später (!) kam ein Techniker vorbei, hat die Signalwerte im Haus gemessen und kam zu dem Schluss, dass die auf 3 Frequenzen nicht gut sind (wie hier auch schon festgestellt). Er konnte aber nicht mehr machen und hat auf den nächsten Techniker verwiesen.

 

Der kam am nächsten Tag, hat nochmal im Haus gemessen, dann hat er außerhalb vom Haus gesucht und gesagt, dass an einem Verteilerpunkt gegraben werden muss.

 

Heute war ein Team da, das den Weg aufgegraben hat. Die Signalstärken in der Fritzbox sind jetzt deutlich höher. Das Internet ist auch schnell (war es aber davor auch, wenn man die Fritzbox neugestartet hat, also mal sehen, wie sich das entwickelt).

Alles in allem ging es sehr zügig (viel schneller als erwartet) 🙂