Störungen im Kabel-Netz

Siehe neueste
Kundeneigenes Endgerät verbindet sich nicht mehr
SoFor
Smart-Analyzer

Hallo Community,

Hallo technische Spezialisten,

seit Freitag verbindet sich mein eigener Router FB 6490 nicht mehr richtig mit dem Vodafone-Kabelnetz.

Die Kabel-Information der FB zeigt eine stehende Verbindung mit 128 kBit/s jeweils im Down- und Upstream an.

Es ist weder Internet noch Telefon nutzbar.

Was habe ich bisher unternommen: Also, zur Fehlereingrenzung erst mal das Leihgerät - auch eine 6490 - angeschlossen. Hier wird die Verbindung entsprechend meines Tarifes aufgebaut.

Jetzt gets mit dem Leihgerät zu TOBi und den Assistenten - alles erfolglos abgearbeitet, Nun mehrere Anrufe bei der Störungs-Hotline. Geräte wieder tauschen, Neustarts durchführen, eben alles so nach den Vorgaben des Expertensystems im Callcenter. Die CM-MAC der FB von der Hotline neu einpflegen lassen und gewartet... - kein Erfolg. Die Frage, ob ich die Box wieder frisch aktivieren muß, konnte mir keiner beantworten. Zwischenzeitlich brachte eine Auskunft von AVM zu Tage, dass die Box i.o. sein müsste, sonst gäbe des Fehlermeldungen. Es würde nur eine Verbindung zum Vornetz aufgebaut und auf die notwendige Provisionierung gewartet. In der Communitiy fand ich dann den Hinweis auf das gestörte Aktivierungsportal, an dem ich mich auch schon einige Male erfolglos versucht hatte. Jedenfalls hat mir die Hotline noch einen Technikerbesuch aufgedrückt, ohnen den eine weitere Bearbeitung der Störung nicht möglich sei. Der Kollege hat mich dann heute vor einigen Minuten wieder verlassen. Er konnte nur den einwandfreien Pegel an meinem Anschlußkabel der BF testen - naja, sonst hätte sicher das Leihgerät auch nicht funktioniert. Zu weiteren technischen Details konnte er mir leider keine Auskunft geben.

Nun meine Anfragen hier im Forum:

Liegt der Fehler an der Aktivierungsportal-Störung?

Muss ich mein Endgerät über das Portal neu aktivieren? (Wenn es dann wieder gehen sollte)

Wenn ja, würde ich da mit meiner FB drauf zugreifen können oder muß ich das mit dem Leihgerät vorher duchführen?

Ich steh hier voll auf dem Schlauch. Das Leihgerät kann ich nicht bei MyFritz! registrieren - somit kein Zugriff von Außerhalb auf meine Technik. Kommt das durch das verwendete DS-Lite für IPv4? Sonst hab ich eine feste IPv4. Weitere Rufnummern außerhalb Vodafon nicht nutzbar. Netzwerk nicht konfigurierbar usw.

So kann ich nicht arbeiten...

 

Mehr anzeigen
3 Antworten 3
peter12_
Giga-Genie

Hi,

 

dann beantworte ich mal die Fragen Smiley (fröhlich)


@SoFor  schrieb:

 

Nun meine Anfragen hier im Forum:

Liegt der Fehler an der Aktivierungsportal-Störung?

Muss ich mein Endgerät über das Portal neu aktivieren? (Wenn es dann wieder gehen sollte)


Dies kann gut sein. Derzeit könnten keine eigenen Endgeräte im VF Kabel Deutschland Gebiet aktiviert werden. Das Portal selbst ist aber erreichbar aber keine erfolgreiche Freischaltung eines eigenen Kabelmodems/-routers möglich. Wen das Providerleihgerät angeschlossen wird, werden kundeneigeine Geräte automatisch entfernt und müssen danach wieder über das Aktivierungsportal freigeschalten werden -> derzeit nicht möglich.

 


@SoFor  schrieb:

 

Wenn ja, würde ich da mit meiner FB drauf zugreifen können oder muß ich das mit dem Leihgerät vorher duchführen?


Das Aktivierungsportal ist nur über deine direkt angeschlossene eigene Fritz!Box Cable erreichbar. Beachte, dass zwingend die Vodafone DNS Server - sowohl in der Fritz!Box als auch im Gerät, von welchem die Aktivivierung durchgeführt wird -verwendet werden müssen. Am Besten diese in allen genannten Geräten automatisch beziehen lassen.

 


@SoFor  schrieb:

Ich steh hier voll auf dem Schlauch. Das Leihgerät kann ich nicht bei MyFritz! registrieren - somit kein Zugriff von Außerhalb auf meine Technik. Kommt das durch das verwendete DS-Lite für IPv4?


Eine Aktivierung bei MyFritz! sollte auch mit dem Leihgerät möglich sein. Der Zugriff von außerhalb deines Heimnetzwerkes muss dann per IPv6 erfolgen, wen dein Anschluss über DSlite (siehe Online Monitor der Fritz!Box) läuft.


@SoFor  schrieb:

Weitere Rufnummern außerhalb Vodafon nicht nutzbar. Netzwerk nicht konfigurierbar usw.


Das ist korrekt. Die Vodafone Rufnumern können nur innerhalb des Providernetzwerkes registriert werden (eigenes Kabelmodem/eigener Kabelrouter) bzw. werden auf dem Providerleihgerät bereitgestellt. Bei Verwendung des Providerleihgerätes werden dann die SIP Zugangsdaten für deine eigene Fritz!Box automatisch deaktiviert, solange dieses genutzt wird.

 

Grüße

Mehr anzeigen
SoFor
Smart-Analyzer

Hallo peter12,

vielen Dank für die schnelle Antwort.

Zur Neuaktivierung hatte ich mich ähnlich zu Deinen Informationen erinnert. Das liegt bei mir aber eben schon länger zurück. Nur die Hotline hat mich mit wiedersprüchlichen Informationen total ducheinander gebracht.Manchmal änder sich eben auch etwas. 



Bei der MyFritz-Aktivierung erhalte ich auf der FB immer die Fehlermeldung:

 MyFRITZ! konnte nicht erreicht werden.

Bitte prüfen Sie Ihre Internetverbindung. Eventuell ist auch der MyFRITZ! gerade offline. Versuchen Sie es später noch einmal.

 

Ich habs mehrfach versucht, das MyFritz-Konto bearbeitet, bei AVM nachgelesen usw. Geht irgendwie nicht.

Den Zugriff über IPv6 noch bei den Clients einrichten ist mit dann doch etwas viel Arbeit in der Hoffnung auf Besserung am Montag - so Gott will!

 

Ein schönes Wochenende Euch Allen...

 

Mehr anzeigen
Methusalem1
SuperUser

Hallo @SoFor ,

 

schaue einmal hier:

Aktivierungsportal

am besten du abonnierst den Beitrag dann bleibst du auf den neuestem Stand.

 

Gruss

Methusalem1

Mehr anzeigen