abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Kunden helfen Kunden Forum
Menne99
Giga-Genie
Giga-Genie

Hallo seit 11.9.23 kann ich mich nicht mehr normal ins Forum einloggen, muss immer über dem Umweg, mein Icon  >>>> Benachrichtungen  >>>> dann der Thread dann kann ich sie lesen, kommentieren, verlasse ich die Seite , logg mich neu ein muss ich das wieder so machen, einen Thread direkt anklicken geht nicht, Edge, Firefox, Avira Browser probiert!

Der glubb is a Depp
1 Akzeptierte Lösung

Akzeptierte Lösungen
hopphe11
App-Professor
App-Professor
7 Antworten 7
AdlerAuge
Giga-Genie
Giga-Genie

schau mal hier: https://forum.vodafone.de/t5/Vodafone-News/Einschr%C3%A4nkungen-Community-Nutzung/m-p/3100626/thread...

 

Ich persönlich, klick mit der Maus nach dem Login zweimal auf zurück, dann funktioniert es...

Das Problem habe ich auch. Ich dachte schon, ich spinne. Ich muss ebenfalls mit der rechten Maustaste auf einen Thread klicken und einen Link in einem neuen Tab öffnen. Schön, das man daran arbeitet.

rMT -> neuer Tab ist auch nötig, um in einem mehrseitigen Thread auf eine andere Seite zu kommen.

Hi @lq89250,

 

unser Experten-Team arbeitet mit Hochdruck an einer guten Lösung. 🙂

Liebe Grüße
R4mona

Bewertet hilfreiche Beiträge mit Likes!
Kurtler
SuperUser
SuperUser

Das Problem wurde behoben. Man kann die Folgeseiten wieder normal öffnen.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
hopphe11
App-Professor
App-Professor

Super. Läuft.

lq89250
Datenguru
Datenguru

Alles wieder gut.  👍