abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Internet ständig für kurze zeit gestoppt/unterbrochen
tibro
Netzwerkforscher
Netzwerkforscher

Hallo, 

 

seit 2 Wochen wieder das gleiche Problem, wie 1 Jahr vorher: Internetverbindung gestoppt für kurze Zeit (5-10-15 Sec). Der Router wurde mehrmals neustartet, aber es hilft nicht. Meine Vermutung, dass wieder sehr viele neue Users auf den gleichen Netzteil/backbone verwendet...

Könnte Ihr damit zu tun?

9 Antworten 9
ERFD
Ex-Moderator:in
Ex-Moderator:in

Hallo tibro,

 

tut mir leid, dass Du die Verbindung nicht wie gewohnt nutzen kannst. Wir schauen uns Deinen Anschluss und das Problem gern an. Schickst Du uns bitte dazu die Kundennummer, Name inkl. Anschrift und das Geburtsdatum des Vertragsinhabers per Privatnachricht.

 

Schreibe hier kurz, wenn die Daten verschickt wurden.

 

Gruß Fred

Bewertet hilfreiche Beiträge mit Likes und Sternen!
tibro
Netzwerkforscher
Netzwerkforscher

Hallo, habe die Daten geschickt.

 

LG,

tibro

Wallace
Ex-Moderator:in
Ex-Moderator:in

Hey,

 

die Leitung ist weitestgehend unauffällig und eine zu hohe Last gibt´s auch nicht. Gibt´s das Problem per LAN und WLAN und sind Deine Geräte direkt mit unserem Router verbunden?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!
tibro
Netzwerkforscher
Netzwerkforscher

hallo,

 

heute vormittag habe ich einpaar test durchgeführt.

ich verwende normaleweise WLAN, aber heute mit Kabelverbindung getestet. Die mind. 100Mbit download und 10 MBit upload kamen einwandfrei, mit 4 ms ping.

diese Werte kommen auch mit WLAN, direkt neben dem router (ping 12-15ms).

in Mein Arbeitszimmer (2 Betonwände dazwischen) kommt nur zwischen 20/2Mbit und 30/9MBit, aber manchmal kommt gar kein.

Komischeweise diese Problem kommt nur in letzten Woche vor (und nichts geändert).

Was können wir damit zu tun? Haben Sie uns noch ein Kabelmodem (möchte ich kein LAN-Kabel durchziehen)? Oder andere Lösungstipp?

 

VG,

 

 

 

 

tibro
Netzwerkforscher
Netzwerkforscher

Hallo,

 

habe ich ein WiFi verstärker gekauft. Es läuft gut, wenn gibt es Signal von dem Router.  Aber es kommt nicht zu oft:

ich habe eine continous wifi tracker app installiert, er zeigt, dass während 3 Minute 11-mal war kein ping-antwort und während 11 mal dauert 1-3s lang, sogar einmal bis 15s kam kein Antwort.

ich glaube etwas mit dem Router schief gegangen...

jetzt machte ich am Router einen Factory-Reset. Leider nichts geändert: die testping 20% downtime und nur 80% waren ok die Werte (während 6 Minute Internet 1 Min. lang nicht gegangen)

 

im Anhang kannst sehen die Log. Die Spalten sind: 

von; bis; true/false (ob die ping ging);dauer

 

ich konnte nicht csv mitschicken. so hier ist es:

StartTime,StopTime,Up,Duration (seconds)
2021-10-13 20:06:52,2021-10-13 20:07:05,True,12.8837359
2021-10-13 20:06:51,2021-10-13 20:06:52,False,1.006761
2021-10-13 20:06:02,2021-10-13 20:06:51,True,49.2723729
2021-10-13 20:06:01,2021-10-13 20:06:02,False,1.0101073
2021-10-13 20:05:52,2021-10-13 20:06:01,True,8.0523338
2021-10-13 20:05:50,2021-10-13 20:05:52,False,2.0134021
2021-10-13 20:05:42,2021-10-13 20:05:50,True,8.0665208
2021-10-13 20:05:41,2021-10-13 20:05:42,False,1.0011912
2021-10-13 20:05:33,2021-10-13 20:05:41,True,8.0310968
2021-10-13 20:05:32,2021-10-13 20:05:33,False,1.0011297
2021-10-13 20:05:24,2021-10-13 20:05:32,True,8.0460427
2021-10-13 20:05:20,2021-10-13 20:05:24,False,4.0280193
2021-10-13 20:05:08,2021-10-13 20:05:20,True,12.0914203
2021-10-13 20:05:04,2021-10-13 20:05:08,False,4.0277969
2021-10-13 20:05:01,2021-10-13 20:05:04,True,3.0140292
2021-10-13 20:05:00,2021-10-13 20:05:01,False,1.0094531
2021-10-13 20:04:21,2021-10-13 20:05:00,True,39.2383156
2021-10-13 20:04:20,2021-10-13 20:04:21,False,1.0000797
2021-10-13 20:03:22,2021-10-13 20:04:20,True,58.3368401
2021-10-13 20:03:20,2021-10-13 20:03:22,False,2.0092411
2021-10-13 20:03:17,2021-10-13 20:03:20,True,3.0270818
2021-10-13 20:03:16,2021-10-13 20:03:17,False,1.0082505
2021-10-13 20:02:50,2021-10-13 20:03:16,True,25.1389828
2021-10-13 20:02:48,2021-10-13 20:02:50,False,2.0101375
2021-10-13 20:02:32,2021-10-13 20:02:48,True,16.077275
2021-10-13 20:02:30,2021-10-13 20:02:32,False,2.0098766
2021-10-13 20:02:24,2021-10-13 20:02:30,True,6.0320255
2021-10-13 20:02:23,2021-10-13 20:02:24,False,1.009299
2021-10-13 20:02:13,2021-10-13 20:02:23,True,10.0410317
2021-10-13 20:02:12,2021-10-13 20:02:13,False,1.0090157
2021-10-13 20:01:23,2021-10-13 20:02:12,True,49.3003151
2021-10-13 20:01:22,2021-10-13 20:01:23,False,1.0023208
2021-10-13 20:01:07,2021-10-13 20:01:22,True,15.0726156
2021-10-13 20:01:06,2021-10-13 20:01:07,False,1.0087688
2021-10-13 20:00:30,2021-10-13 20:01:06,True,36.2496833
2021-10-13 20:00:24,2021-10-13 20:00:30,False,6.0355474
2021-10-13 20:00:21,2021-10-13 20:00:24,True,3.0167047
2021-10-13 20:00:17,2021-10-13 20:00:21,False,3.0264906
2021-10-13 19:59:57,2021-10-13 20:00:17,True,20.1287099
2021-10-13 19:59:55,2021-10-13 19:59:57,False,2.013701
2021-10-13 19:59:44,2021-10-13 19:59:55,True,11.0601047
2021-10-13 19:59:42,2021-10-13 19:59:44,False,2.0147276
2021-10-13 19:59:23,2021-10-13 19:59:42,True,19.0956828
2021-10-13 19:59:22,2021-10-13 19:59:23,False,1.0013771
2021-10-13 19:59:05,2021-10-13 19:59:22,True,17.0731104
2021-10-13 19:59:04,2021-10-13 19:59:05,False,1.0053453
2021-10-13 19:58:20,2021-10-13 19:59:04,True,44.2677563
2021-10-13 19:58:19,2021-10-13 19:58:20,False,1.0095666
2021-10-13 19:57:25,2021-10-13 19:58:19,True,54.3097125
2021-10-13 19:57:23,2021-10-13 19:57:25,False,1.0085219
2021-10-13 19:56:56,2021-10-13 19:57:23,True,27.1676234
2021-10-13 19:56:54,2021-10-13 19:56:56,False,2.0077709
2021-10-13 19:56:49,2021-10-13 19:56:54,True,5.0236239
2021-10-13 19:56:48,2021-10-13 19:56:49,False,1.0056954
2021-10-13 19:56:43,2021-10-13 19:56:48,True,5.0185874
2021-10-13 19:56:42,2021-10-13 19:56:43,False,1.0056521
2021-10-13 19:56:37,2021-10-13 19:56:42,True,5.0303073
2021-10-13 19:56:35,2021-10-13 19:56:37,False,2.0116349
2021-10-13 19:56:25,2021-10-13 19:56:35,True,10.0588584
2021-10-13 19:56:24,2021-10-13 19:56:25,False,1.0009395
2021-10-13 19:56:21,2021-10-13 19:56:24,True,3.0197657
2021-10-13 19:56:19,2021-10-13 19:56:21,False,2.01195
2021-10-13 19:55:39,2021-10-13 19:56:19,True,40.2282968
2021-10-13 19:55:37,2021-10-13 19:55:39,False,2.0146662
2021-10-13 19:55:34,2021-10-13 19:55:37,True,3.0196495
2021-10-13 19:55:33,2021-10-13 19:55:34,False,1.0066906
2021-10-13 19:55:18,2021-10-13 19:55:33,True,15.0836047
2021-10-13 19:55:14,2021-10-13 19:55:18,False,4.0342619
2021-10-13 19:55:08,2021-10-13 19:55:14,True,6.0406219
2021-10-13 19:54:56,2021-10-13 19:55:08,False,12.075013
2021-10-13 19:54:47,2021-10-13 19:54:56,True,9.0525089
2021-10-13 19:54:34,2021-10-13 19:54:47,False,13.0695224
2021-10-13 19:54:25,2021-10-13 19:54:34,True,8.0516745
2021-10-13 19:54:13,2021-10-13 19:54:25,False,12.0587546
2021-10-13 19:54:07,2021-10-13 19:54:13,True,6.0333131
2021-10-13 19:53:54,2021-10-13 19:54:07,False,13.0792416
2021-10-13 19:53:42,2021-10-13 19:53:54,True,12.086075
2021-10-13 19:53:41,2021-10-13 19:53:42,False,1.0056292
2021-10-13 19:53:31,2021-10-13 19:53:41,True,10.0594578
2021-10-13 19:53:28,2021-10-13 19:53:31,False,3.0176172
2021-10-13 19:53:05,2021-10-13 19:53:28,True,23.0765427
The file is generated by StarTrinity Continuous Speed Test software. Write an email to support@startrinity.com in case of any problems

tibro
Netzwerkforscher
Netzwerkforscher

Hallo,

 

es ist schon eindeutig, dass etwas mit dem Router nicht stimmt. mit LAN habe ich sehr gute ping-ergebnisse bekomme, aber mit wlan wie gestern geschrieben habe...

Wie können wit weitermachen? Könnt ihr einen neuen Router mir schicken, oder?

 

Wallace
Ex-Moderator:in
Ex-Moderator:in

Hi tibro,

 

kannst Du bitte dem 2,4 und 5GHz Netz jeweils einen eigenen Namen geben und die beiden Netze dann getrennt testen?

 

VG Wallace

Bewertet hilfreiche Beiträge mit Likes und Sternen!
tibro
Netzwerkforscher
Netzwerkforscher

hi Wallace,

 

ich bin mir nicht sicher, ob ich es richtig gemacht habe: unter menüpunkt "Band Steering" einmal mit 2.4 GHz meinen Laptop verbundet, dann test gestartet: während 10 min nur 2s Ausfall war. dann mit 5GHz während 10min 24s Ausfall war.

Kannst mir bitte sagen wie kann ich den Router so einstellen, dass nicht beide intervall arbeitet, sondern nur auf 2.4GHz?

LG

 

Moni_GK
Administrator:in
Administrator:in

Hallo tibro,

 

Du musst nur Deine Geräte mit dem 2,4 GHz WLAN verbinden.


Schau mal hier, dort findest Du auch einige Tipps für ein besseres WLAN.

 

Grüße Moni

 

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!