abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Internet Störung/Ausfälle und VIEL zu hoher PING/Latenz !
Cembolo
Smart-Analyzer
Smart-Analyzer

Hallo,

Ich habe seit über 1 Monat jeden Tag Verbindungsprobleme, Komplettausfälle und einen sehr stark schwankenden Ping der sich überwiegend bei 150ms bewegt und hoch bis über 500ms geht und teilweise 4-stellig wird. 

Dieses Problem besteht seit über einem Monat.

Ich habe schon mehrmals in diesem Monat mit dem Support telefoniert, die auch Messungen durchgeführt haben und die konnten die Probleme auch nachvollziehen und mich dann auch noch darauf aufmerksam gemacht haben, dass ich gekündigt habe?! (Was auch immer das für eine Rolle bei einer 1-Monatigen Störung spielen soll?) - natürlich kündigt man dann, wenn der Support nach so vielen Telefonaten und teilweise nicht wirklich netten Gesprächen helfen kann, schließlich zahlt man für das Internet nicht wenig Geld und wird dann noch am Telefon zum Teil nicht wirklich hilfsbereit und nett behandelt.

Als Lösungsvorschlag bekam ich einen Mobilen "Router" mit LTE/500GB, was ich auch erstmal angenommen habe, was aber nach einem Monat nicht Sinn der Sache ist.

Mir wurde außerdem ein neuer Kabelrouter geschickt, was auch nichts gebracht hat und jetzt stehe ich hier immer noch mit dem selben Problem und ohne Lösung. 

Man kann durch diese ständigen Abbrüche und Ausfällen nicht arbeiten.

 

Und mit dem viel viel zu hohen Ping kann man auch nicht mal ansatzweise zocken. Diese Latenz geht einem so sehr auf die nerven und es ist wirklich nicht mehr auszuhalten. Sogar über LAN habe ich einen so heftig schwankenden PING,  das ist unglaublich.

Ich habe schon alles mögliche gemacht, den Router zurückgesetzt (AVM 6690 Cable), neues LAN Kabel, neues Kabel für die Kabel Dose, andere Router Positionen (Was nicht wirklich nötig war, weil es seit Jahren funktioniert hat..), 

aber ALLES ohne erfolg und immer dieselben wiederholenden Probleme. Das ist echt traurig.

Ich sehe es nicht mehr ein 50€ für diese Gigabit Leitung zu zahlen, wenn gar nichts funktioniert und das über Wochen.

 

Ich möchte endlich eine vernünftige Lösung für dieses Problem und vor allem keinen 4G/LTE-Mobilen Router.

Ich bitte um eine dingende Lösung, Alternativangebote (inkl. Sonderkündigung des aktuellen Vertrags).

 

 

 

11 Antworten 11
LionLamb
Smart-Analyzer
Smart-Analyzer

Kann ich mich anschließen hab das selbe Problem auch seit etwa 2-3 Wochen, selber Router.

robert_bohnke
Smart-Analyzer
Smart-Analyzer

Geht mir ganz genauso. 

dann postet doch mal die Signalpegel 

Hi,

 

ich habe ein Bild von meinem Ping von dem Latenztest im Anhang eingefügt, falls das mit Signalpegel gemeint ist

 

Mit freundlichen Grüßen


@Cembolo  schrieb:

falls das mit Signalpegel gemeint ist


Nein

die Signalpegel findest du unter: Internet >> Kabel-Informationen >> Kanäle   (alle Kanäle als Screenshots posten)

 

Ich hoffe das es so richtig ist

schön ist anders, ziemlich viele Fehler auf den Downstream Kanälen  😞

vielleicht mal ein neues, gut geschirmtes Koaxkabel probieren

hängt die Fritzbox an einer Multimedia Dose?

 

was noch hinzukommt ist, dass in deiner Umgebung ein sog. Rückwegstörer aktiv zu sein scheint:

RobertP_0-1702470508437.png

https://newsroom.vodafone.de/netz/internetstoerung-das-ist-eine-rueckwegstoerung

Das mit dem Koaxkabel habe ich schon gemacht, habe ein neues von Vodafone genommen, was mit dem 'Ersatz-Router' angekommen ist..

Ja, die Fritz!box ist mit dem neuen Koaxkabel an der Multimedia Dose angeschlossen

 

Das ist alles echt blöd.. 

find echt stark, dass Du mir schon tausend mal bessere Aussagen geben konntest, nach ein paar Screenshots, als nach zahlreichen Telefonaten mit dem mangelhaften Support von Vodafone 

 

Nur weiß ich jetzt leider nicht so ganz, was ich machen soll 😐 

ich weiß nicht was die Kabel von Vodafone taugen, jedenfalls kann man mit einem Guten manchmal noch was erreichen
und je kürzer das Kabel desto besser, wenn deine Fritzbox also direkt neben der Dose platziert ist, nimm ein Meter oder gar 50cm

einen Beispiellink hatt ich dir ja geschickt  😉

 

hinsichtlich des Rückwegstörers müsstes du nochmal ein Ticket aufmachen, der muss gesucht, gefunden und "eliminiert" werden aber das kann leider eine Weile dauern