abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

Behoben: Delligsen, Gronau, Alfeld, Elze: Ausfall Telefonie und Daten über Mobilfunk

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!
Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Internet Ausfall alle 2-3 Stunden
jhe90
Digitalisierer
Digitalisierer

Hallo,

 

wir sind seit dieser Woche Vodafone Kunde und haben bisher einen nicht so tollen Start.

 

Alle 2-3 Stunden bricht jegliches Internet zusammen. Wichtig: Sowohl LAN als auch WLAN. Am Router selber (Vodafone Station) leuchten alle Lämpchen normal weiß weiter...auffälig ist jedoch, dass z.B. während der Downtime die LEDS der LAN Stecker nicht blinken, was sie sonst tun -> es wird nichtmal erkannt, dass eine LAN Verbindung besteht zu diesen Zeitpunkten.

 

Es gibt 2 Lösungsmöglichkeiten aktuell:

 

1. Ich stecke die Vodafone Station aus und an(Strom), sie macht einen Restart und dann funktioniert wieder alles für die nächsten 2-3 Stunden.

 

2. Ich warte und mache nichts und nach ca. 20 Minuten geht es dann wieder.

 

Was noch SEHR auffällig ist:

 

über PORT 1 des Routers kommen mit LAN Kabel nur 10 Mbit durch. An den anderen Ports normal 700-900 mbit.

 

Hier noch die beantworteten Standardfragen:

 

 

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
    Baden-Württemberg, 70794
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)Vodafone CableMax 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
    Vodafone Station
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?Leihgerät
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schicke dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen. Stelle beim Pingplotter 2,5 Sekunden beim Intervall ein und nutze betroffene Dienste als Ziel.
    Alle 2-3 Stunden bricht das Internet weg (LAN und WLAN)
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)2 PCs mit LAN, 2 mit WLAN, alle sind betroffen wenn es zum Ausfall kommt
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)Seit Beginn der Freischaltung (29.07.2022). Bisherige Abbrüche heute: 09:50 Uhr, 13:45 Uhr, 15:20 Uhr.
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.Sehen eigentlich gut aus (Daher vermute ich, es ist die Station selber die Probleme macht):Signal 2.JPG

     

    Signal 3.JPG

     

    Signal1.JPG

     

  • Was hat die Prüfung mit dem Netzassistenten und dem Chat-Bot TOBi ergeben?Nichts
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt?Man wollte die Leitung prüfen. Heute bekma ich folgende SMS: "Lieber Vodafone-Kunde, die technische Prüfung hat keinen Fehler im Vodafone-Netz ergeben. Das Problem liegt vermutlich an der Konfiguration Ihre W-Lan Netzwerkes. Wir haben Ihre Störungsmeldung an die W-Lan Fachabteilung weitergegeben." Wie man darauf kommt, dass es am W-LAN liegt ist mir schleierhaft, wenn ich 100 mal erwähne, dass auch mit LAN-Kabel direkt an der Box keine Verbindung (Internet) zustande kommt. Schlimmer noch: nicht mal die LAN Verbindung wird mehr erkannt.

 

Wir brauchen hier dringend Abhilfe. Ich tippe auf die Vodafone Station und ärgere mich, nicht direkt die Fritzbox genommen zu haben. Ich arbeite vom HomeOffice und bin heute aus 3 Meetings geflogen, in denen ich referiert habe. 

 

Bitte HILFE!

 

Viele Dank und viele Grüße

 

Jörg

55 Antworten 55
Gelöschter User
Nicht anwendbar

Ich tippe auch auf die Vodafone-Station, denn deine Leitungswerte schauen nicht schlecht aus

jhe90
Digitalisierer
Digitalisierer

Bei der Vodafone Box kann ich im Admin Panel leider auch nirgends sehen, ob wir mit DS-Lite laufen...könnte mir da auch jemand weiterhelfen?

 

Viele Grüße

 

Jörg

jhe90
Digitalisierer
Digitalisierer

PS:

 

Sind die SNR/MER Werte nicht ziemlich schlecht für die OFDM Kanäle mit 4096QAM Modulierung?

 

Aktuell liegen die bei 39  und 43 für die beiden Kanäle...

 

Verglichen mit der folgenden Tabelle ist das viel zu wneig, oder?

 

grenzwerte digital.jpg

Gelöschter User
Nicht anwendbar

Eigentlich tun sie das nicht. Sie liegen bei 61,3 bzw 65,3dB, denn du meinst den Signal/Rauschabstand und nicht den Signalpegel

In dem Bild steht SNR/MSE/BER zu niedrig ab 42. Meine SNR/MER(dB) liegt bei 39/43...oder ist das nicht das gleiche?

Gelöschter User
Nicht anwendbar

Nein, das ist NICHT das Gleiche. Steht doch groß und breit in dem Bild, das du verlinkt hast: Eingangspegel. 

Und für was steht dann SNR/MER(dB) in meinen Leitungsbildern? Und für was ist die mittlere Tabelle aus dem screenshot für tolerierte Werte mit SNR/MSE/BER?

 

Was mir heute übrigens aufgefallen ist:

 

Die Vodafone Station steht in so einem Verteilerkasten in der Speisekammer mit Homeway System(Kasten ist so bauähnlich wo normalerweise Sicherungen drin sind). Dort war gestern die Tür des Kasten geschlossen. Der Kasten hat oben und unten ganz kleine Luftschlitze.

 

Heute habe ich die Tür offen gehalten und hatte bisher noch keinen Totalausfall.

 

Kann es sein, dass die Vodafone Station überhitzt??

 

Bei mir verhält es sich exakt gleich wie damals hier von Andeas beschrieben: 

https://forum.vodafone.de/t5/Ger%C3%A4te/Vodafone-Station-setzt-aus-Hitzeproblem/td-p/2656111

 

 

Gelöschter User
Nicht anwendbar

Nun, ich kann es dir noch fünfmal sagen, es wird nichts daran ändern. Es teht in dem Bild, auf dem du immer rumreitest mit keiner Silbe etwas von deinen anscheinend so geliebten SNR/MSE/BER. Dort steht einfch nur EINGANGSPEGEL. Dein SNR wird dir vielleicht in deiner Station angezeigt, ist aber komplett irrelevant dafür..

 

Und wenn ich mich recht erinnere soll die Station frei aufgestellt werden, genau wie jede Fritzbox, und so ein Verteilerkasten gehört da nicht wirklich dazu, da kann es durchaus zum Hitzestau kommen und die Station kann anfangen zu spinnen

Nun, ich markiere das nochmal für dich :

IMG_20220802_170711.jpg

Mag sein, dass du trotzdem Recht hast...aber dass es mit “keiner Silbe“ in dem Bild erwähnt wird stimmt aus meiner Sicht nicht...