abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
Aktuelle Eilmeldungen

TV: Kabelfernsehen wird Mietersache. Jetzt handeln!

 

Deine Störung ist nicht dabei? Dann nutz unseren Störungsfinder!

1

Frage

2

Antwort

3

Lösung

Instabiler Anschluss: Verbindungsabbrüche / Upload instabil
RM0815
Netzwerkforscher
Netzwerkforscher
  • In welchem Bundesland wohnst Du? Bayern / 94474
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100) Cable Max 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron) Vodafone-Station (zur Störungsmeldung, 6660 privat)
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leih-Gerät (zur Störungsmeldung, eigenes Gerät normalweise), Fehler tritt exakt gleich aber auch mit eigener Fritzbox 6660 auf.
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) : Instabile Verbindung: Abbrüche und Verzögerungen im Sekundenbereich bei Remote Desktop und Onlinegaming, Upload instabil (teils kurzzeitige Einbrüche auf wenige MBit/s, dann auch teilweise Packetloss im einstelligen Prozentbereich) -> Modulation fällt von 64QAM auf bis zu 8QAM und ist in diesen Zeiten stark schwankend. Details siehe unten. 
  • Wie ist Dein Endgerät mit dem Modem verbunden? LAN mit vollständiger Cat.7 Gigabitverkabelung
  • Welchen Browser verwendest Du normalerweise? Chrome und Firefox (aktuellste Version)
  • Welches Betriebssystem hast Du auf Deinem Rechner? Windows und Linux (Debian/Arch)
  • Beginn und Zeitraum der Störung: Ursprünglich seit 24.12.2021, aktuell seit 26.01.2022. Beginnt unter der Woche meist Abends zwischen 18 und 20 Uhr, am Wochende gerne auch schon früher, endet zwischen 22 Uhr und 2 Uhr morgens, tritt aber sporadisch auch tagsüber (besonders Auffällig im Homeoffice mit Remote Desktop Sitzungen, bei Videokonferenzen und beim Onlinegaming) auf.
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt? Mehrere Technikerbesuche, die alle einen Rückwegstörer entweder vermuteten oder gemeldet haben. Innendienst hat am Montag die Uploadmodulationsschwankungen ebenso in den Logdateien erkannt und Entstörungsversuch eingeleitet. Nach 2 versuchten Entstörungen des Rückwegstörerers, das Problem besteht allerding weiterhin. Die Hotline ist mittlerweile (Stand gestern abend) überfordert und kann keine weitere Hilfestellung und Lösung anbieten.

 

Hallo liebe Community,

ich habe seit Weihnachten letzten Jahres teils massive Probleme mit dem Anschluss. Es treten teilweise Verbindungsabbrüche und sekundenlange Verzögerungen bei Remotedesktopverbindungen und beim Onlinegaming auf. In Videokonferenzen existieren ebenso aussetzen wenn die Problematik akut wird. Ich hatte hierzu schon ein paar Techniker von Circet im Haus, die das Problem alle auf einen Rückwegstörer zurückgeführt haben, das wurde am Dienstag auch vom Innendienst bei Vodafone so gesehen. Es gab bisher 2 Versuche zur Entstörung, beide leider ohne Erfolg. Die Probleme bleiben bestehen und treten immer dann auf wenn im Upstream die Modulation zu schwanken beginnt, dies passiert dann immer auf einer oder meist mehreren Frequenzen und sorgt für Einbrüche von 64QAM bis auf 8QAM im schlimmsten Fall.

 

 

Aktuell bestehen die Probleme wieder seit etwa 11:00 Uhr. Ein durchgeführter Speedtest um 14:57 zeigt Dowstream okay, Upstream weit von den 50MBit/s entfernt:

speedtest-2022-02-04-14-57-00.png

 

Modemwerte 15:27 Uhr:

downstream-2022-02-04-15-27-00.pngdownstream2-2022-02-04-15-27-00.pngupstream-2022-02-04-15-27-00.png

Die Downstream Signalstärke ist auch nicht sehr stabil, diese schwankt teilweise sekündlich um 0,1-0,5dbmV, das scheint aber kein Problem zu verursachen.

Nachdem das Problem jetzt schon Länger auftritt habe ich vor einigen Tagen damit begonnen den Verlauf der Upstream Modulation im 5 Minuten Takt vom Modem abzufragen und als Graph darzustellen (hier für die letzten 3 Tage):

QAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSKQAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSK

Wie man hier sieht treten diese teils massiven Schwankungen in der Upstreammodulation regelmäßig auf, die beschriebene Problematik korrelliert sehr exakt mit diesen Zeiträumen. Dies hat der Innendienst bei Vodafone am Dienstag, nach Störungsmeldung am Montag Abend ebenso festgestellt und wie ich auch ein störendes Endgerät im Segment vermutet (meinem Verständnis nach wohl ein neuer TV/Radio der seit Weihnachten in Betrieb ist).

 

Alle hier geschilderten Probleme treten sowohl mit der Vodafonestation (die ich damit die Störung bearbeitet werden kann aktuell angeschlossen habe), als auch mit meiner normal verwendeten Fritzbox 6660 Cable auf, daher kann ich beide Modems nach aktuellem Stand ausschließen.

 

Ich hoffe dass mir hier (wie in der Vergangenheit auch schon öfter) von den Community Mitarbeitern (endlich) gehofen werden kann (auch wenn die Antwortzeiten eventuell etwas länger sind als an der Hotline) und die Störungstickets nicht wieder als erledigt im Sand verlaufen bevor der vermutliche Rückwegstörer auch wirklich beseitigt werden konnte. 

 

Schonmal Danke im voraus für die Unterstützung!

 

Viele Grüße,

RM

 

39 Antworten 39
seelo2010
SuperUser
SuperUser
Die Tickets werden oftmals als geschlossen angezeigt, wenn das einzelne Ticket einem übergeordneten zugeordnet wird. Was natürlich falsch ist, will damit nur sagen, dass nur weil das Ticket geschlossen wurde, der Störer trotzdem noch gesucht wird.

Leider ist VF manchmal sehr zurückhaltend mit der Beseitigung von Rückerstörern.

Danke für Hinweis! Leider ist laut Hotlinetelefonat von gestern aktuell nichts in meinem Segment gemeldet, auch der Netzassistent und die kabel.vodafone Störungsseite melden dass es keine Störung an meinem Anschluss gibt.

 

Die Hotline meinte dass meine Störung als erledigt markiert wurde weil die automatische Netzprüfung keinen aktiven Rückwegstörer finden konnte. Da dieser nur sporadisch Auftritt, vermutlich wenn das entsprechende Gerät eingeschaltet ist, bringt das zur Lösung natürlich nichts wenn getestet wird ohne dass der Störer aktiv ist.  In den Historiendaten der Modemwerte war dem Innendiest das Problem aber sofort ersichtlich. Aktuell ist der Störer jedenfalls wieder da, was sowohl die Modemwerte als auch der daraus abgeleite Graph zeigt.

 

Das VF sehr zöglich (bzw. voreilig mit Störung verschwunden) bei Rückwegstörern ist habe ich leider auch schon gemerkt. Ich bin gerne bereit regelmäßig die Verlaufsdaten von meiner Seite hier als Graph zu posten wenn es der Problemfindung dient.

RM0815
Netzwerkforscher
Netzwerkforscher

Kleines Update für das vergangene Wochenende:

Freitag Abend und Samstag ab Nachmittags wieder die bereits genannten Probleme bemerkt (Leitung instabil, Lag, Pingspikes, Upload mit instabilen, teils einstelligen Werten -> dann auch Packetloss mit bis zu 5%). Sonntag waren die Probleme nicht merklich.

 

Deckt sich wieder mit den größeren Einbrüchen in der Upstream Modulation:

QAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSKQAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSK

Ich habe mein Graphskript insofern angepasst dass bei sehr niedriger durchschnittlicher Modulation auch immer automatisch ein Speedtest gegen den Vodafone Speedtest.net Server in Frankfurt durchgeführt wird. Die Ergebnisse werde ich hier zukünftig mitposten.

 

Viele Grüße,

RM

Claudia
Ex-Moderator:in
Ex-Moderator:in

Hallo RM0815,

 

die Einschränkungen sind ja nicht schön :/. Ist aktuell noch eine Störungsmeldung bei Dir offen? Du kannst mir auch mal Deine Kundendaten (Name, Kundennummer, Adresse, Geburtstag vom Anschlussinhaber) senden. Nutze dafür die PN-Funktion und melde Dich danach wieder hier im Thread.

 

Viele Grüße,

Claudia

Bewertet hilfreiche Beiträge mit Likes!
RM0815
Netzwerkforscher
Netzwerkforscher

Hallo Claudia,

 

aktuell sind alle mir bekannten und zugänglichen Störungstickets als erledigt markiert (unter Meine Störungstickets auf kabel.vodafone.de/im Netzassistenten).

PN mit den Kundendaten habe ich soeben abgesendet.

 

Viele Grüße,

RM

Moni_GK
Administrator:in
Administrator:in

Hallo RM0815,

 

ja alle Meldungen von Dir sind erstmal geschlossen.

Die komplette Woche ist aber völlige Ruhe auf der Leitung. Kannst Du das so bestätigen?

Grüße Moni

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
RM0815
Netzwerkforscher
Netzwerkforscher

Hallo Moni,

seit Sonntag Morgen sieht es bisher ganz gut aus. Ich sehe auch bis auf Schwankungen auf 32QAM und vereinzelt 16QAM auf einem Kanal keine größeren Ausreißer und damit auch Probleme mehr. Von gestern 10 Uhr bis heute 10 Uhr waren auch diese Schwankungen teilweise komplett verschwunden:

QAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSKQAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSK

Wurde da was am Segment gemacht? Woher können solche Schwankungen allgemein kommen? 

Diese treten mit beiden Modems (VFStation/6660) auf und wurden auch von einem Techniker beim Einpegeln schon bemerkt, aber als zu gering um Störungen zu verursachen bewertet. Wenn ich hier schon technische Fragen stelle: Ich sehe seit einiger Zeit auch sekundenweise Schwankungen bei den Downstream Signalpegeln im Bereich von 0,1-0,5dBmV, ist sowas auch normal?

 

Ob die Sache hiermit gelöst ist kann ich aktuell noch nicht beurteilen, dazu ist es seit Weihnachten einfach zu oft sporadisch wieder aufgetreten (speziell zum Wochenende).

 

Grüße,

RM

RM0815
Netzwerkforscher
Netzwerkforscher

Leider unerfreulicher Nachtrag:

Seit heute 12:30 fallen die Upstreammodulationen wieder auf 16QAM und sind sehr instabil, was auch wieder zum Bereits angesprochen Lag/Verzögerungen/Pingspikes führt:

QAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSKQAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSK

Beim Speedtest komme ich aktuell auf folgendes Ergebnis (Gigabit LAN via Cat.7 Kabel, https://www.speedtest.net/result/c/86923a42-8ec8-4fb7-a041-4665bb784e1a😞

speedtest-2022-02-09-15-30-00.png

Der Upstream ist also scheinbar noch immer nicht in Ordnung, zudem wird mir bei Speedtests mit dem Ookla Konsolentool auch 1,6% Packetloss angezeigt. Gibt es hier evenutell auch Downstream Probleme (Pegelschwankungen hatte ich ja schon angesprochen)? Fehlerraten zeigt die VFStation leider nicht, aber Fehler waren zumindest auf meiner 6660 auf OFDM und 626Mhz SC-QAM vorhanden, wenn auch korrigierbar weshalb ich diese ignoriert bisher habe.

 

Das Problem, welches auch immer es ist, ist also defintiv noch da und spürbar wenn die Upstream Modulation stärker einbricht. Ich hoffe dass ihr dem Problem auf den Grund kommen könnt. Meine Beobachtungen werde ich gerne weiter posten.

 

Grüße,

RM

RM0815
Netzwerkforscher
Netzwerkforscher

Kleines Update:

Gestern Nachts gab es wieder massive Probleme von 23:00 bis 00:30:

QAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSKQAM-Verlauf pro Upstream Channel: Y-Achse: >8=256QAM, >7=128QAM, >6=64AQAM, >5=32QAM, >4=16QAM, >3=8QAM, >2=4QAM/QPSK

Zugehörige Speedtests (Daten können über die URLs gerne direkt bei speedtest.net verifiziert werden):

----------------------------------

Wed  9 Feb 23:05:05 CET 2022

  Speedtest by Ookla

    Server: Vodafone DE - Frankfurt (id = 40873)
       ISP: Vodafone Germany Cable
   Latency:    24.50 ms   (12.97 ms jitter)
  Download:   931.69 Mbps (data used: 1.2 GB )                                
    Upload:    24.32 Mbps (data used: 40.9 MB )                                
Packet Loss:     0.0%
Result URL: https://www.speedtest.net/result/c/2579fa34-9ae5-4443-9b3b-347afabf7223

----------------------------------
Wed  9 Feb 23:30:04 CET 2022

  Speedtest by Ookla

    Server: Vodafone DE - Frankfurt (id = 40873)
       ISP: Vodafone Germany Cable
   Latency:    16.99 ms   (1.14 ms jitter)
  Download:   887.49 Mbps (data used: 904.9 MB )                                
    Upload:    20.09 Mbps (data used: 34.6 MB )                                
Packet Loss:     2.4%
Result URL: https://www.speedtest.net/result/c/dbbde0e1-4f00-4860-8b85-7e520b9f9c13

----------------------------------
Wed  9 Feb 23:55:04 CET 2022

  Speedtest by Ookla

    Server: Vodafone DE - Frankfurt (id = 40873)
       ISP: Vodafone Germany Cable
   Latency:    16.50 ms   (2.27 ms jitter)
  Download:   930.88 Mbps (data used: 1.2 GB )                                
    Upload:    37.21 Mbps (data used: 60.9 MB )                                
Packet Loss:     1.0%
Result URL: https://www.speedtest.net/result/c/1874eca9-e3ce-468d-99ad-0ff4278dcf44

----------------------------------
Thu 10 Feb 00:05:04 CET 2022

  Speedtest by Ookla

    Server: Vodafone DE - Frankfurt (id = 40873)
       ISP: Vodafone Germany Cable
   Latency:    15.31 ms   (11.89 ms jitter)
  Download:   910.40 Mbps (data used: 1.0 GB )                                
    Upload:    13.34 Mbps (data used: 22.8 MB )                                
Packet Loss:     0.6%
Result URL: https://www.speedtest.net/result/c/6108301b-cbc6-4013-b76a-da9c870bbc1b

Ich hoffe es hilft dabei den Fehler einzugrenzen.

 

Grüße,

RM