Störungen im Kabel-Netz

Siehe neueste
Re: Hohe Paketverluste
HerrMerz
Smart-Analyzer

Grüße Sie,

 

wir haben seit geraumer Zeit hohe Paketverluste.

Das war bis dato auch  kein Problem. Streaming und co funktioniert damit einigermaßen. Allerdings bin ich aufgrund eines neuen Jobs auf die fließende Kommunikation via Webcalls etc. angewiesen.

 

Nur leider kommt es (zu oft) zu Abbrüchen oder Freezes. Ich  habe alles (wirklich alles!) überprüft.

Ich habe den Router neu aufgesetzt... Ich habe alle Treiber an meinem Laptop aktualisiert bzw. auf Stand.

Die Verbindung via Lan  hergstellt.

 

Nichts hilft!

 

Zuvor hatten wir Telekom  an diesem Standort zusammen mit einer Fritzbox.

Hier traten keinerlei Probleme dieser Art auf.

 

Wir hatten zum Jahreswechsel bereits ein Wechsel der Vodafionstation, diese ist uns nämlich abgeschmiert.

 

Ich habe anhand WinMTR die 8.8.8.8 angepingt. Ich hänge die Auswertung unten mit dran.

Die Paketverluste kommen immer wieder Phasenweise.  Ein Router Neustart hilft für etwa 30-60 Minuten.

Das zweite Bild ist kurz nach dem Neustart.

 

Würde sich bitte Jemand der Sache annehmen und versuchen das mal zu überprüfen?

 

Vielen Dank im Voraus.Test17.08.22.PNGTestnachNeustart17.08.22.PNG

 

 

 

 

Mehr anzeigen
5 Antworten 5
DanyG
Moderatorin

Hallo HerrMerz,

 

Du hattest Deinen Thread in den DSL-Bereich gehängt, laut Deinen Screenshots hast Du aber einen Kabel-Anschluss, richtig?

 

Welchen Router nutzt Du? Am schnellsten helfen kann Dir an der Stelle unser Netz-Assistent. Schon getestet?

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
HerrMerz
Smart-Analyzer

Hallo,

 

können Sie mich dann bitte umziehen in den Bereich Kabel?

Den Netz-Assistent habe ich bereits 3-4 Mal ausprobiert.

 

Vielen Dank!

Mehr anzeigen
Wallace
Moderator

Hi HerrMerz,

 

Dein Thread ist bereits umgezogen.

 

Wie sehen denn die WinMTR aus, wenn Dein Rechner direkt via LAN Kabel an unserem Router ist?

 

Für eine eingehende Prüfung musst Du dich leider an unsere anderen Support-Kanäle wenden, da wir hier den individuellen Support eingestellt haben.

 

VG Wallace

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
HerrMerz
Smart-Analyzer

Guten Morgen Wallace,

 

danke für die schnelle Antwort.

Ich sitze gerade im HomeOffice und bin ein wenig am Verzweifeln.

 

Nun habe ich Abbrüche im Minutentakt.

 

Anbei findest du einen Ping-Test mit Lan-Verbindung.

Test mit Lankabel 19.08.PNG

Ich kann das Fehlerbild nicht erklären. Am (zu hohen) Datenverkehr kann es ja an einem Freitag um 09:21 Uhr nicht liegen.

 

Vielen Dank vorab.

 

 

Mehr anzeigen
Wallace
Moderator

Hey,

 

wie sieht denn der MTR nach einen Strom oder ggf. Werksreset aus? Ein anderes LAN Kabel und einen anderen LAN Port am Router hast Du getestet?

 

VG Wallace

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen