1

Frage

2

Antwort

3

Lösung

Häufig kurze Internet-Aussetzer (inkl. Telefon)
Christian2227
Netzwerkforscher
Netzwerkforscher

Hallo,

im Prinzip seit der Homeoffice-Zeit (März 2020) habe ich regelmäßig mit Internet-Aussetzern (Red Internet & Phone 100 Cable) zu kämpfen, oft mehrmals am Tag typischerweise für 30s, manchmal aber auch für mehrere Minuten. In der Zeit ist auch das Telefon gestört, Fernsehsignal ist in der Regel nicht betroffen. Dann gibt es aber auch Tage ganz ohne Probleme. Ich hänge direkt per LAN am Vodafone-Router Compal CH7466CE (den habe ich seit Herbst 2020, allerdings hat das Problem auch schon mit dem vorherigen Router wie gesagt seit März 2020 bestanden - geändert hat sich durch den neuen Router also nichts).

Den habe ich auch bereits zurückgesetzt und mehrfach neu gestartet. An dem Problem ändert sich nichts. Wenn ich in der Zeit des Ausfalls in die Router-Administration gehe, kann ich sehen, dass dort der Modem-Status einen Verbindungsfehler anzeigt, ebenso der Telefonie-Status.

In der Regel muss ich "nur" warten, dann kommt das Signal ganz alleine wieder. Das deutet ja nicht gerade auf Verkabelungsfehler etc. hin, sondern entweder auf einen Routerfehler oder einfach Netzinstabilität.

 

Da ich tagsüber viele Online-Meetings habe, sind die kurzen Aussetzer ein großes Problem. Ein Techniker war bereits 2x da und hat die Leitung vermessen - allerdings in der Zeit, wo kein Ausfall war. Da war dann natürlich nichts festzustellen.

 

Ich habe jetzt exemplarisch mal die Ausfälle von mehreren Tagen (PLZ: 67105) notiert - vielleicht komme ich ja hier weiter:

am 8.1.22
15:15h Ausfall ca. 5min
12:25h Ausfall ca. 10min

 

am 9.1.22
9:22h Ausfall ca. 3min

 

am 10.01.22
09:28h Ausfall <1min
13:32h Ausfall <1min
13:40h Ausfall <1min
14:20h Ausfall <1min
14:40h Ausfall <1min
14:52h Ausfall <1min
14:56h Ausfall <1min
14:58h Ausfall <1min
15:09h Ausfall <1min
15:45h Ausfall <2min

 

am 11.01.
09:35h Ausfall <1 min
09:46h Ausfall 4min
11:55h Ausfall 1min

 

am 17.01.22
9:24h Ausfall 1min
10:49h Ausfall 1min
16:17h Ausfall 1min

44 Antworten 44

Hallo Marco,

 

der Router (inkl. Modem) wurde doch gerade getauscht.

Ich habe jetzt mal einige Zeit beobachtet, meistens läuft es jetzt ganz gut.

 

Allerdings war heute (06.04.22) die Internetverbindung direkt am Router wieder weg.

Von 10:07-10:10 und 13:41-13:42.

 

Ich vermute hier aber ein Problem beim Vodafone-Netz. Aber das müsstet ihr doch nachvollziehen können.

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hi Christian2227,

 

die Leitungswerte sind stabil. Das Modem gibt nur massive Timeouts zurück und das permanent. Online bleibt es aber. Andere Modems in der Umgebung zeigen diese Fehler nicht. Vielleicht ist es einfach ein Montagsgerät Smiley (traurig)

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo Marco,

 

OK, dann probieren wir es nochmal mit einem Tausch.

Brauchst du nochmal meine Daten per DM, oder liegen die schon vor?

pRo-Marco
Ex-Moderator:in
Ex-Moderator:in

Hab alles da Das neue Modem macht sich in Kürze auf den Weg zu Dir. Du kannst es direkt austauschen. Es meldet sich allein an. Den alten Router kannst Du dann innerhalb von 14 Tagen kostenlos mit dem Retourenschein an uns zurück senden.

 

Gib mir dann bitte Bescheid, wie es damit läuft!

 

Viele Grüße

Marco

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo,

der neue Router ist jetzt seit dem 11. April abends installiert.

Allerdings gibt es nach wie vor Probleme mit der Verbindung:

- am 12. April vormittags zwischen 9 und 11

- gerade eben am 19. April um 9:59

 

Könnt ihr bitte prüfen, ob da nach wie vor Timeouts stattfinden?

ERFD
Ex-Moderator:in
Ex-Moderator:in

Hallo Christian2227,

 

ist dies identisch zur vorherigen Box? Einen Abbruch vom CMTS gab es nicht. Verbunden seit 1 Woche, 1 Tag und 10 Stunden. Es sind keine Abbrüche sondern offenbar Lags in der Verbindung. Wie schaut die Latenz mit dem neuen Modem aus?

 

Gruß Fred

Bewertet hilfreiche Beiträge mit Likes und Sternen!

Hallo,

ich habe jetzt mal ein paar Tage beobachtet, insgesamt ist die Situation deutlich besser geworden. Diese kurzen Abbrüche sind eigentlich verschwunden.

 

Allerdings gibt es von Zeit zu Zeit eine kurze Nicht-Erreichbarkeit des Routers, d.h. auf den Geräten wird angezeigt, dass die Verbindung zum Router entfernt wurde (so, als ob das Kabel physisch gezogen wurde).

Gerade eben - 07.05.22 um 12:22 Uhr - ist es wieder passiert.

 

Könnt ihr da sehen, was die Ursache ist?

Viele Grüße!

Moni_GK
Administrator:in
Administrator:in

Hallo,

 

welche Störung merkst Du dann genau dadurch?

 

Grüße Moni

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

Hallo,

die Störung ist, dass ich in diesen Zeiträumen keine Internet-Verbindung habe.

Die Frage ist, liegt es wieder an einem Montags-Gerät (erneuter Austausch notwendig?) oder ist der Internet-Zugang auf Vodafone-Seite für mich gestört. Das kann ich leider nicht erkennen und bräuchte hier eure Hilfe!

VG

Moni_GK
Administrator:in
Administrator:in

Hallo, ich denke nicht das der Router hier das Problem ist. Allein wenn ich mir die Timeouts anschaue.

 

Das sollte sich ein Techniker mal vor Ort anschauen.

Einverstanden?

 

Dann brauch ich nur noch die Antworten auf drei Fragen.

 

1. Unter welcher Rufnummer erreicht Dich der Techniker?

2. Wichtig ist, dass der Techniker Zugang zur Hausanlage bekommst. Kannst Du das sicherstellen?

3. Traten in den letzten 14 Tagen bei Personen in Deinem Haushalt Symptome auf, die im Zusammenhang mit Covid-19 stehen können?

 

Der Einsatz für Dich auch kostenfrei. Nur wenn der Techniker zum vereinbarten Termin niemanden antrifft, der Fehler in der eigenen Verkabelung zwischen Router und Antennendose oder an den eigenen Geräten liegt oder keinen Zugang erhält, berechnen wir den Einsatz mit 99,50 €.

Grüße Moni

 

 

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!