Störungen im Kabel-Netz

Siehe neueste
Re: Firmware: factory-nvram-generic-brcm93390smwvg2-20210908094036
Nimueh1
Netzwerkforscher

So ... ich hab mir jetzt beim Amazon Primeday die Fritz Cable 6660 geholt, sollte am Samstag hier sein. Dann werde ich ja sehen ob ich weiterhin alle 11 Tage die Probleme habe oder ob sie weg sind!

 

Wenn ich sie immer noch habe liegt es an der Vodafone Leitung und dann werde ich nächstes Jahr, wenn mein Vertrag zu Ende ist, kündigen und woanders hin gehen. Ich bin aber relativ sicher dass es lediglich an dieser Schrottkiste Vodafone Station liegt.

Ach ja ... der Vodafone Mitarbeiter am Telefon gestern meinte doch glatt "Ja man soll Modem/Router ja sowieso öfter neu starten, das ist besser für die Geräte!" ... ABER DOCH NICHT ALLE 11 TAGE!!!

 

Ich bin seit über 13 Jahren dabei, erst bei Kabel Deutschland und dann bei Vodafone, und hatte in der ganzen Zeit nie so oft Problem wie jetzt hier mit den neuen Geräten seit dem Umstieg von der 200er Leitung erst auf die 250er (da ging's schon los) und jetzt die 1000er. Und keiner ist zuständig bzw. weiß überhaupt wovon ich rede wenn ich dort anrufe ...

 

Na mal sehen - wenn's mit der Fritzbox dann funktioniert ist es ja ok, ansonsten sag ich nächstes Jahr dann "Tschüss Vodafone!!!" Smiley (wütend)

(1)
Mehr anzeigen
maffle
Netzwerkforscher

Ein verbuggtes Gerät muss man nicht neustarten unglaublich die Aussage.

 

Heute morgen wieder Internet weg, ich schau aufs Gerät...

 

Firmware-Version: factory-nvram-generic-brcm93390smwvg2-20210908094036

 

ES REICHT JETZT.

(1)
Mehr anzeigen
Nimueh1
Netzwerkforscher

Ich warte halt erst gar nicht bis das Internet weg ist oder das Handy mal wieder keine Seiten öffnen kann. Ich habe oft genug nachgeschaut und es ist immer am 11. Tag wo die Firmware Version so besch...euert aussieht und die IPv4 aus Nullen besteht. Also merke ich mir wann es wieder soweit ist (wäre bei mir jetzt am 22.7. aber mit FritzBox ja hoffentlich nicht mehr) und starte das Teil dann neu.

 

Jedes Mal wieder knapp 5 Minuten offline, inkl. kein Telefon ... also ich weiß nicht wieso da nichts gemacht wird, sind doch genug Leute hier mit dem gleichen Problem (und wer weiß wieviele noch die hier nicht angemeldet sind). Smiley (wütend)

(1)
Mehr anzeigen
maffle
Netzwerkforscher

Könnte mal bitte ein Forums Admin hier antworten? Und das Problem direkt an VF melden. Ich denke dass jeder mit der eneun VFS Wifi 6 von TC das selbe Problem hat, es fallen aber nur wenigen das Problem auf, da die meisten 0815 user kein IPv4 haben.

(1)
Mehr anzeigen
Nimueh1
Netzwerkforscher

Sodele, es liegt NICHT an der Vodafone Station!

 

Ich habe seit 16.7. bei mir eine Fritzbox 6660 dranhängen. Nach 6 Tagen (genau 11 Tage nach dem letzten Reboot mit der VS) war nachts für ca. 15 Minuten das Internet weg. Log Eintrag in der Fritz "Kabelinternet reagiert nicht (keine Synchronisation)".

 

Heute Nacht (genau 11 Tage später) das Gleiche, da war das Netz sogar 2x weg, 1x 15 Minuten lang und dann nochmal 6 Minuten, gleicher Log Eintrag. Allerdings änderte sich an beiden Tagen meine IP nicht, wie es bei der VS durch den benötigten Neustart der Fall ist.

 

Ich weiß ja nicht ob es daran liegt dass ich nur eine IPv4 habe und kein IPv6 (ich hatte mich extra umstellen lassen da ich IPv4 benötige), oder ob die Lease der IP alle 11 Tage ausläuft. Jedenfalls ist es schon sonderbar dass es sowohl mit der VS als auch mit Fritz passiert, und IMMER nach 11 Tagen.

 

Leider läuft mein Vertrag noch bis Ende nächsten Jahres, aber ich denke ich werde mich schon mal umschauen und dann kündigen + wechseln ... das ist doch keine Art , man bekommt hier im Forum nichtmal eine Antwort von Vodafone und wenn ich die Störungsstelle anrufe haben die keinen blassen Schimmer wovon ich überhaupt rede!

Mehr anzeigen
Nimueh1
Netzwerkforscher

In der Nacht zum 1.10.22 hatte das Modem eine kurze Trennung und ich bekam ein Update auf die Firmware 19.3B70-1.2.49 - seitdem habe ich keine factory-nvram-generic...blabla Firmware mehr gesehen, kein "Verlust" der IPv4 und ich musste die Station bisher auch noch nicht neu starten.

Verwunderlich eigentlich, da ich ja auch mit der FritzBox Probleme hatte, aber vermutlich wurde zeitgleich auch etwas an der Leitung verbessert ... wenn's denn so bleibt soll es mir recht sein.

 

Somit danke für die Fehlerbehebung (besser spät als nie, gelle?) und *daumendrück* dass keine neuen/weiteren Fehler auftreten!

Mehr anzeigen