abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Erneut Packet-Loss nach Umstellung auf DOCSIS 3.1 im Upstream-Kanal
tifftoff52
Digitalisierer
Digitalisierer

Hallo,

meine Daten sind bei euch noch hinterlegt. Im Jahr 2021 gab es bei uns bereits über viele Monate massive Probleme mit starkem Packet-Loss (LINK). Von Mitte Januar 2022 bis zum 27.2.23 lief die Leitung endlich so problemlos, wie wir es von Anfang an erwartet hatten. Doch seit dem heutigen 28.2.23 muss ich leider wieder Packet-Loss feststellen. Dabei fiel mir nach einem Blick in die FritzBox 6660 auf, dass wir seit heute wieder einen DOCSIS 3.1-Upstream-Kanal geschaltet bekommen haben, der von Januar 2022 bis zum 27.2.23 nicht vorhanden war und womöglich in 2021 bereits Probleme verursacht hatte.

Anbei gebe ich ein aktuelles Traceroute mit. Ich hoffe es dauert nicht wieder mehrere Monate mit mehr als fünf Technikereinsätzen, um das Problem zu beseitigen.

Screenshot_4.png

1 Akzeptierte Lösung

Akzeptierte Lösungen
Kurtler
SuperUser
SuperUser

Da es hier im Forum seit August 2022 keinen Support mehr gibt, kannst du es nur über die Hotline oder per Twitter  oder Facebook probieren.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Lösung in ursprünglichem Beitrag anzeigen

3 Antworten 3
Kurtler
SuperUser
SuperUser

Da es hier im Forum seit August 2022 keinen Support mehr gibt, kannst du es nur über die Hotline oder per Twitter  oder Facebook probieren.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!

Danke, das war mir noch nicht bekannt.

Dann mache ich hier ein Schloss dran.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!